
<!-- LIVE -->
<!doctype html>
<!-- new aws -->
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

	<head>


<meta property="fb:pages" content="159917292692" />
<!--
		<script type="text/javascript" src="//use.typekit.net/kkx8fzi.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
-->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="utf-8">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
		<link rel="pingback" href="http://news.mtv.it/xmlrpc.php">
		<!--<link href="http://news.mtv.it/favicon.ico" type="image/x-icon" rel="shortcut icon">-->
		<link rel="shortcut icon" type="image/x-icon" href="http://www.mtv.com/favicon.ico">
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet">

<meta property="fb:page_id" content="159917292692" />
<meta property="fb:admins" content="677401850" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?</title>
<meta name="description" content="Il sito degli One Direction è tornato attivo"/>
<link rel="canonical" href="http://news.mtv.it/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?" />
<meta property="og:description" content="Il sito degli One Direction è tornato attivo" />
<meta property="og:url" content="http://news.mtv.it/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista/" />
<meta property="og:site_name" content="News Mtv Italia" />
<meta property="article:tag" content="One Direction" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2018-12-28T12:05:22+00:00" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Mtv Italia &raquo; One Direction: è stato riaperto il sito ufficiale della band. Novità in vista? Comments Feed" href="http://news.mtv.it/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.mtv.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-stylesheet-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-stylesheet-overrides-addiction-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/overrides.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://news.mtv.it/wp-json/' />
<link rel='shortlink' href='http://news.mtv.it/?p=70485' />
<link rel="alternate" type="application/json+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fone-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fone-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista%2F&#038;format=xml" />
<script type='text/javascript' src='http://fonts.mtvnservices.com/gdr2jlq.js'></script><script type='text/javascript'>try{Typekit.load();}catch(e){};</script>




<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:domain" content="mtv.it">
<meta name="twitter:site" value="@mtvitalia">
<meta name="twitter:url" content="http://news.mtv.it/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista/">
<meta name="twitter:title" content="One Direction: è stato riaperto il sito ufficiale della band. Novità in vista? @mtvitalia">
<meta name="twitter:description" content="Finger crossed!">
<meta name="twitter:image" content="http://news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg" />
<!-- mtv search engine -->
<meta property="mtvn_title" content="One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?"> <meta property="mtvn_category" content="News">
<!-- end mtv search engine -->






<div id="user-bar-placeholder"></div>


<!-- typekit font -->
<!----><script src="//use.typekit.net/zzd2qmi.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- end typekit font -->

<!-- picturefill --
<script>
    document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/picturefill/2.3.0/picturefill.min.js"></script>
end picturefill -->




<!-- Google Tag Manager -->
<script>
console.log('EVIDON'+document.cookie.indexOf('_evidon_consent_cookie'));
	if(document.cookie.indexOf('_evidon_consent_cookie')!='-1') { 
		var d = document,
	    h = d.getElementsByTagName('head')[0],
	    s = d.createElement('script');
	    s.type = 'text/javascript';
	    s.async = true;
	    s.src = 'http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/googleTagManager.js';
	    h.appendChild(s);
   	}
</script>
<!-- End Google Tag Manager -->

<script>
	function checkSearchField(val) {
		console.log(val+'!!!!!');
		if (val=="") {
			console.log('Invalid SearchKey!!!');
			return false;
		}
	}
</script>

<!--<div id="mtv_ad_skin1x2_1455283106136" data-ad-contenttype="adj" data-ad-sizes="1x2" data-ad-reload-interval="0"></div>
<div id="mtv_ad_skin6x6_1455283106101" data-ad-contenttype="adj" data-ad-sizes="6x6" data-ad-reload-interval="0"></div>-->

<style>
#cookieNotice{background-color:#000;color:#fff;font-size:12px !important;height:auto;line-height:1.2;position:relative;z-index:1000}
#cookieNoticeContent{font-size:12px !important;padding:4px 40px;position:relative;text-align:center}
#cookieNoticeContent a{display:inline-block}
#cookiesClose{position:absolute;top:10px;right:10px;display:block;width:26px;height:27px;background:transparent url(/wp-content/themes/news-mtv-it-2/images/cookiesCloseWhite.png) no-repeat}	
</style>

 

</head>

<body class="post-template-default single single-post postid-70485 single-format-standard">

<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2LW7LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->  

<!-- begin cookie notice accept panel
<div id="cookieNotice" style="display:'none';">
<div id="cookieNoticeContent">
Il sito utilizza cookie per migliorare la tua esperienza di navigazione. Continuando, si accetta l'uso dei cookie come da Cookie Policy.
<a href="#" id="cookiesClose"></a>
</div>
</div>
finish cookie notice accept panel
-->





		<div id="page_root">

		
		<div id="desktop_adv"></div>	
<div id="topadv"></div>


<header id="page_header">
  <!-- leaderboard -->

<div class="banner-container" class="noindex">
  

 
    
</div>


<!-- header -->
<!-- header new -->
<div class="row" id="header_mtv">
	<!-- container -->
	<div class="container-fluid content-spacing">
		<div class="row">
			<div class="container">
				<!-- row -->
				<div class="row">
					<!-- colonna -->
					<div class="col-xs-12">
						<!-- menu -->
						<nav class="navbar navbar-default" role="navigation">
							<!-- Brand and toggle get grouped for better mobile display -->
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>
								<a class="navbar-brand" href="http://www.mtv.it/" title="MTV">
									<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg>
								</a>
							</div>
							<!-- Collect the nav links, forms, and other content for toggling -->
							<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" aria-expanded="false">
							  <ul class="nav navbar-nav menu">
								<li class="dropdown"><a title="News" href="http://news.mtv.it" role="button" aria-expanded="false">News</a></li>
								<li class="dropdown"><a title="Video" href="http://www.mtv.it/video" role="button" aria-expanded="false">Video</a></li>
								<li class="dropdown"><a title="Programmi" href="http://www.mtv.it/programmi" role="button" aria-expanded="false">Programmi</a></li>
								<li class="dropdown"><a title="Musica" href="http://www.mtv.it/musica" role="button" aria-expanded="false">Musica</a></li>
								<li class="dropdown"><a title="Foto" href="http://www.mtv.it/foto" role="button" aria-expanded="false">Foto</a></li>
								<li class="dropdown"><a title="Gioca" href="http://www.mtv.it/giochi" role="button" aria-expanded="false">Gioca</a></li>
<!--                                <li class="dropdown"><a title="EXTRA" href="#" role="button" aria-expanded="false">extra</a></li> -->
							  </ul>
							</div><!-- /.navbar-collapse -->

							<!-- search -->
							  <button type="button" class="navbar-toggle collapsed" id="search-menu" data-toggle="collapse" data-target="#search-collapse" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-menu-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
							  </button>
							<div class="collapse navbar-collapse" id="search-collapse" aria-expanded="false">
								<form action="/search/" id="search_form" role="search" onsubmit="return checkSearchField(document.getElementById('cerca-testi').value);">
									<input type="text" id="cerca-testi" name="searchkey" placeholder="cerca" value="" class="search-header">
									<button type="submit">
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-arrow" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
									</button>
								</form>
							</div><!-- /.search -->

							<div id="header-user" class="input-group hidden-xs">
								<!-- <a href="#" title="Iscriviti"><img src="/static/mtvit15/images/ico_user.png" class="img-responsive" alt="">Iscriviti</a> -->
								<!-- <button class="btn btn-default" type="button"><span class="fa fa-search"></span></button> -->
							</div><!-- /input-group -->
						</nav>
						<!-- menu end -->
					</div>
					<!-- colonna end -->
				</div>
				<!-- row end -->
			</div>
		</div>
	</div>
	<!-- container end -->

	<!-- container -->
	<div class="container-fluid" id="menu-testi-canzoni">
		<!-- row -->
		<div class="row">
			<!-- colonna -->
			<div class="col-xs-12">
				<!-- dropdown -->
				<div class="dropdown">
					<button class="btn btn-primary dropdown-toggle container collapsed" id="drop_btn" type="button" data-toggle="collapse" data-target="#drop_item" aria-expanded="false">
						<div>News MTV</div>
						<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-menu-testi-canzoni" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
					</button>
					<ul class="collapse" id="drop_item" aria-expanded="false">
						 						  <li>
						  <a href="http://news.mtv.it/gossip/">gossip</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/tv-cinema/">tv e cinema</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/musica/">musica</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/style/">style</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/life/sesso/">sesso</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/life/">life</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/action-sports/">action sports</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/mtv-new-generation/">mtv new generation</a>
						  </li>
						  						  <li>
						  <a href="/">News MTV Home</a>
						  </li>
					</ul>
				</div> 
				<!-- dropdown end -->
			</div>
			<!-- colonna end -->
		</div>
		<!-- row end -->
	</div>
	<!-- container end -->
	<script>

		$(".collapse").on('show.bs.collapse', function() {
			console.log($(".collapse.in").length);
				$("#menu-testi-canzoni .dropdown.open").dropdown('toggle');
				$(".collapse.in").collapse('hide')
		});
	</script>
</div>
<!-- header new end -->


	
	

</header>

      


<!-- top image here !!! -->






  <div class="container">

<!-- end menu ############################################## -->


    <div id="content" class="clearfix">		
		
      <div class="row">
      <div id="main" class=" col-md-8 clearfix" role="main">		  
		  
                <div class="row">
            
            <!-- PAGINATOR PER DETAIL PAGE -->    	
   		   			
   			
   			
   			 <div class="col-xs-12">
			  <ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                    
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
						<a href="/"><span itemprop="name">News Home</span></a>
        				<meta itemprop="position" content="1">
					</li>
				 <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
						<a href="/musica"/><span itemprop="name">Musica</span></a>
						<meta itemprop="position" content="1">
					</li>
				
			
				</ol>
		  </div>
   			 
   		        	
                	
        
        



          
                        <script type="text/javascript">
function onDeviceDetected() {
 	if(!isDesktop) {
		$("[data-ad-sizes='300x250']").parents('li').hide();
    $($("aside [data-ad-sizes='300x250']")[0]).insertAfter("div.tags-container")
  }
}
</script>

<article id="post-70485" class="clearfix post-70485 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-one-direction" role="article">
  <!-- <div class="col-md-8 story"> -->
			
  <div class="story">
	  

<!-- new image server -->

<!--
<div data-mtv-module-shortid="kj2i3d" class="mtv-videoplayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="url" content="http://news.mtv.it/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista/">
<meta itemprop="thumbnail" content="http://southimagesservice.mtvnimages.com/uri/mgid:arc:content:mtv.it:?stage=live&ep=mtv.it&width=300">
<meta itemprop="duration" content="">
<meta itemprop="uploadDate" content="">
<meta itemprop="expires" content="">
<meta itemprop="embedURL" content="http://media.mtvnservices.com/mgid:arc:video:mtv.it:">
<meta itemprop="height" content="610">
<meta itemprop="width" content="415">
<div itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?"></div>
</div>
-->

<div class="standard-image">


<!-- <img alt="One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" /> -->

<picture>
  <source media="(min-width: 769px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6">
  <source media="(max-width: 320px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=320&amp;height=160&amp;crop=true&amp;v=6">
  <source media="(max-width: 480px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=480&amp;height=240&amp;crop=true&amp;v=6">
  <source media="(max-width: 568px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=568&amp;height=284&amp;crop=true&amp;v=6">
  <source media="(max-width: 768px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=768&amp;height=337&amp;crop=true&amp;v=6">
  <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" alt="alt text">
</picture>


<div class="category  modified_label">
             <a href="/musica/">MUSICA</a>          </div>


</div>

    <div class="header">
      <span class="headline">
        <h1 class="h1">
                    One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?                  </h1>
      </span>

      <!-- EXCERPT
      <p>Finger crossed!</p>-->
      <!-- END EXCERPT -->

      <div class="subhead">
      <!-- Metadati Film da custom fields -->










       <!--  -->
      </div>
    </div>

 <div class="single-post-excerpt">
 Finger crossed! </div>


<!-- Google Rich Snippets -->
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "headline": "One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?",
  "alternativeHeadline": "One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?",
  "image": [
    "http://news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg"
  ],
  "datePublished": "2018-12-28T12:05:22+00:00",
  "description": "Il sito degli One Direction è tornato attivo",
  "articleBody": "A Natale i fan degli One Direction hanno ricevuto un bellissimo regalo sotto l'albero.No, non stiamo parlando dell'annuncio della tanto attesa reunion (purtroppo), ma di qualcosa che fa comunque ben sperare nell'arrivo di belle novità.Il 25 dicembre il sito ufficiale della band è stato riaperto!via GIPHYInutile dire che i Directioners di tutto il mondo hanno accolto la notizia nel miglior modo possibile: ecco alcune delle reazioni postate su Twitter.25 dicembreriaperto il sito dei one directionio c'ero. pic.twitter.com/tkAycONTtf— ᴰᵃᶰʸ 🌈LOVES HARRY MORE THAN EVERYTHING (@wordsindisorder) 25 dicembre 2018-Riaprono il sito ufficiale dei one direction Me : pic.twitter.com/ihTRA4Imo0— ELENA HUGGED LOUIS ☀️ (@loujshuggme) 25 dicembre 2018Mi sono sognata che i one direction ritornavano, e ieri hanno riattivato il sitoÈ DESTINO! @onedirection PER QUESTO 2019 FATECI UN REGALO— 💗itsbabyunicorn💗 (@_bieber_rauhl) 26 dicembre 2018ogni giorno è un giorno in meno prima della reunion dei one direction e oggi specialmente bISOGNA FESTEGGIARE PERCHÉ HA RIAPERTO IL SITO UFFICIALE ALTRO CHE NATALEEEEE— bec; 8YEARS (@snowmalec) 25 dicembre 2018Il terzo anniversario dell'annuncio della pausa dal progetto One Direction si sta avvicinando. E se i ragazzi avessero in programma qualche grande annuncio?Recentemente Liam Payne ha dichiarato che gli sarebbe piaciuto incontrarsi con Niall, Harry e Louis in occasione delle feste natalizie. Chissà se accadrà o se si sono già incontrati! La decisione di riaprire il sito ufficiale potrebbe derivare da un loro riavvicinamento, ma resta solo un'ipotesi.[afw id="992dcb40-c670-11e5-bffd-a4badb20dab5"]Un cosa sembra certa: se ma gli One Direction dovessero annunciare una reunion non sarebbe incluso Zayn Malik, da sempre non interessato a un riavvicinamento.Zayn ha da poco pubblicato il suo attesissimo secondo disco solista "Icarus Falls": clicca qui per leggere le reazioni dei fan.ph: press "
}
</script>
<!-- END Google Rich Snippets -->

<!-- new share bar -->



<div class="ShareNoSm4">
   <div id="soc-ctn" class="socicon-container">
      <div id="fb" class="socialLink">
         <a class="fa-facebook-ctn" href="javascript: window.open('http://www.facebook.com/share.php?u=' + window.location.href); void(0)"><i class="fa fa-facebook"></i></a>
      </div>
      <div id="tw" class="socialLink">
         <a class="fa-twitter-ctn" href="javascript: window.open('https://twitter.com/share?url=' + window.location.href + '&text=' + document.title); void(0)"><i class="fa fa-twitter"></i></a>
      </div>
      <div id="wa" class="socialLink">
         <a class="fa-whatsapp-ctn" href="whatsapp://send?text=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fone-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista%2F" data-action="share/whatsapp/share"></a>
      </div>
      <div id="mail" class="socialLink">
         <a class="fa-mail-ctn" href="mailto:?subject=One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?&body=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fone-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista%2F"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
      </div>
   </div>
</div>





    <section class="entry-content clearfix">
      <div class="hr"></div>


              
        <span class="byline">
  <!-- by <span class="author"><a href="http://news.mtv.it/author/laura-ritagliati/" title="Posts by laura.ritagliati" rel="author">laura.ritagliati</a></span> -->
  
<span class="date">
28 December 2018</span>

<!-- icona per recensioni e trailers -->
<span class="date" style="display: block; text-align: right; vertical-align: middle;">
  </span>



</span>

      



		<!-- SOCIAL BUTTONS -->
  <style>
    .mtvn-social > a{
      width: 15%;
    }
    .mtvn-social > a.ml{
      background-color: #ccc;
    }
  </style>


      
            
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="http://news.mtv.it/wp-content/themes/Helix/library/js/lightbox.min.js"></script>
<link href="http://news.mtv.it/wp-content/themes/Helix/library/css/lightbox.css" rel="stylesheet" />
<p>A Natale i fan degli <strong><a href="http://news.mtv.it/tag/one-direction/">One Direction</a></strong> hanno ricevuto un bellissimo <strong>regalo sotto l'albero.</strong></p><p>No, non stiamo parlando dell'annuncio della tanto attesa reunion (purtroppo), ma di qualcosa che fa comunque ben sperare nell'arrivo di belle novità.</p><p>Il 25 dicembre il <strong><a href="http://www.onedirectionmusic.com/it/home">sito ufficiale della band</a></strong> è stato <strong>riaperto!</strong></p><div align="center"><iframe class="giphy-embed" src="https://giphy.com/embed/85toywRaN8Kis" width="480" height="235" frameborder="0" allowfullscreen="allowfullscreen"></iframe><p><a href="https://giphy.com/gifs/one-direction-christmas-merry-85toywRaN8Kis">via GIPHY</a></p></div><p>Inutile dire che i<strong> Directioners</strong> di tutto il mondo hanno accolto la notizia nel miglior modo possibile: ecco alcune delle reazioni postate su Twitter.</p><blockquote class="twitter-tweet" data-lang="it"><p dir="ltr" lang="it">25 dicembre<br />riaperto il sito dei one direction<br />io c'ero. <a href="https://t.co/tkAycONTtf">pic.twitter.com/tkAycONTtf</a></p>— ᴰᵃᶰʸ 🌈LOVES HARRY MORE THAN EVERYTHING (@wordsindisorder) <a href="https://twitter.com/wordsindisorder/status/1077670825933844482?ref_src=twsrc%5Etfw">25 dicembre 2018</a></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-lang="it"><p dir="ltr" lang="it">-Riaprono il sito ufficiale dei one direction <br /><br />Me : <a href="https://t.co/ihTRA4Imo0">pic.twitter.com/ihTRA4Imo0</a></p>— ELENA HUGGED LOUIS ☀️ (@loujshuggme) <a href="https://twitter.com/loujshuggme/status/1077695190578749441?ref_src=twsrc%5Etfw">25 dicembre 2018</a></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-lang="it"><p dir="ltr" lang="it">Mi sono sognata che i one direction ritornavano, e ieri hanno riattivato il sito<br /><br />È DESTINO! <a href="https://twitter.com/onedirection?ref_src=twsrc%5Etfw">@onedirection</a> PER QUESTO 2019 FATECI UN REGALO</p>— 💗itsbabyunicorn💗 (@_bieber_rauhl) <a href="https://twitter.com/_bieber_rauhl/status/1077878061633294336?ref_src=twsrc%5Etfw">26 dicembre 2018</a></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-lang="it"><p dir="ltr" lang="it">ogni giorno è un giorno in meno prima della reunion dei one direction e oggi specialmente bISOGNA FESTEGGIARE PERCHÉ HA RIAPERTO IL SITO UFFICIALE ALTRO CHE NATALEEEEE</p>— bec; 8YEARS (@snowmalec) <a href="https://twitter.com/snowmalec/status/1077649084197060609?ref_src=twsrc%5Etfw">25 dicembre 2018</a></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Il terzo anniversario dell'annuncio della pausa dal progetto One Direction si sta avvicinando. E se i ragazzi avessero in programma <strong>qualche grande annuncio?</strong></p><p>Recentemente <strong><a href="http://news.mtv.it/tag/liam-payne/">Liam Payne</a> </strong>ha dichiarato che gli sarebbe piaciuto<strong><a href="http://news.mtv.it/gossip/one-direction-liam-payne-lancia-idea-reunion-per-le-feste-di-natale/"> i</a><a href="http://news.mtv.it/gossip/one-direction-liam-payne-lancia-idea-reunion-per-le-feste-di-natale/">ncontrarsi con Niall, Harry e Louis in occasione delle feste natalizie. </a></strong></p><p>Chissà se accadrà o se si sono già incontrati! La decisione di riaprire il sito ufficiale potrebbe derivare da un loro riavvicinamento, ma resta <strong>solo un'ipotesi.</strong></p><p><script src='http://btg.mtvnservices.com/aria/bentojs.js?site=it_mtv.it&v=1.13.6&stage=1'></script>
<script src='http://media.mtvnservices.com/edge/player/edgeplayer-2.3.3.min.js'></script>

<div id='video-player-10333'></div>
<script type='text/javascript'>
var qs = '?edge-player=true'
var config = {
    uri: 'mgid:arc:video:mtv.it:992dcb40-c670-11e5-bffd-a4badb20dab5',
    autoPlay: false,
    currentStat:'stopped',
    demdexEnabled: false,
    params:{
        'allowFullScreen':true,
        'allowScriptAccess':'always',
        'wmode':'transparent'
    },
    embedVars:{
    }
};
var element = document.querySelector('#video-player-10333');
var events = {
    mediaStart:function(event){
    console.log('media started');
    },
    metadata:function(event){
    console.log('metadata:', event.data);
    }
  };
  
  setFreewheelConsentProperty( hasUserConsented() );
toggleVideoReporting( hasUserConsented() );
  
player = new EdgePlayer.Player(element, config, events);

function hasUserConsented (){
    if( ( window.evidon && window.evidon.notice && window.evidon.notice.consentIsGiven ) || document.cookie.indexOf( '_evidon_consent_cookie' ) !== -1 ){
        return true;
    }
    return false;
}

function setFreewheelConsentProperty ( hasUserConsented ) {
    // Where 'player' is an EdgePlayer instance on the page
    config.flashVars = config.flashVars || {};
    config.flashVars.fwKeyValues = config.flashVars.fwKeyValues || {};
 
    config.flashVars.fwKeyValues._fw_gdpr = hasUserConsented ? '0' : '1';
 
}
 
 
function toggleVideoReporting ( hasUserConsented ) {
  
    // Where 'player' is an EdgePlayer instance on the page
    config.comScoreEnabled = hasUserConsented ? true : false;
    config.nielsenReporterEnabled = hasUserConsented ? true : false;
    config.demdexEnabled = hasUserConsented ? true : false;
     
    // IMPORTANT: When an user has given consent, these properties need not be true always.
    // They need to be the value of property which PMT returns or page's originally intended value.
    // Ex: If, demdexEnabled is false in PMT/Pagelevel, then player.config.demdexEnabled would always be false.
      
}
 


</script>
<style>
	#video-player-10333{width:100% !important;}
	/*height:447px !important;*/
</style>
</p><p>Un cosa sembra certa: se ma gli One Direction dovessero annunciare una reunion <strong>non sarebbe incluso Zayn Malik</strong>, da sempre non interessato a un riavvicinamento.</p><p>Zayn ha da poco pubblicato il suo attesissimo secondo disco solista<strong> "<a href="http://news.mtv.it/musica/zayn-il-nuovo-album-icarus-falls-e-gia-un-successo-tutto-il-mondo/">Icarus Falls</a>"</strong>: <a href="http://news.mtv.it/musica/zayn-e-uscito-il-nuovo-album-icarus-falls-ecco-cosa-ne-pensano-fan/">clicca qui per leggere le reazioni dei fan.</a></p><p>ph: press </p><section class="entry-content entry-content-nested clearfix">
  </section>


<!-- </div> -->

                    


    </section> <!-- end article section -->

    


<!-- NEW RELATED CONTENT -->


<div class="container author-info">
	
  <div class="related-content">
   </div>
</div>

<div class="container tags-container">
  <div class="related-content">
    <div class="tags">
    <span>more: </span><a href="http://news.mtv.it/tag/one-direction/" rel="tag">One Direction</a>    </div>
  </div>
</div>

<!-- TAG RELATED POSTS -->


	<div class="detail-news">
		<h2 class="widgettitle">Articoli Correlati</h2>
		<ul>
					<li>
			<a href="/gossip/one-direction-liam-payne-lancia-idea-reunion-per-le-feste-di-natale">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/liam-payne.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="One Direction: Liam Payne lancia l'idea reunion per le Feste di Natale" />
				<span class="description">One Direction: Liam Payne lancia l'idea reunion per le Feste di Natale</span>
				<span class="date">11 December 2018</span>
			</a>	
			</li>
					<li>
			<a href="/musica/bts-hanno-battuto-gli-one-direction-grazie-a-burn-the-stage-the-movie">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/11/bts-hanno-battuto-gli-one-direction-grazie-a-burn-the-stage-the-movie.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="I BTS hanno battuto gli One Direction grazie a "Burn the Stage: the Movie"" />
				<span class="description">I BTS hanno battuto gli One Direction grazie a "Burn the Stage: the Movie"</span>
				<span class="date">20 November 2018</span>
			</a>	
			</li>
					<li>
			<a href="/gossip/zayn-malik-ha-spiegato-perche-ha-tagliato-tutti-ponti-con-gli-one-direction">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/11/zayn-malik-1d.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Zayn Malik ha spiegato perché ha tagliato tutti i ponti con gli One Direction" />
				<span class="description">Zayn Malik ha spiegato perché ha tagliato tutti i ponti con gli One Direction</span>
				<span class="date">6 November 2018</span>
			</a>	
			</li>
					<li>
			<a href="/musica/one-direction-fan-raggiungere-il-miliardo-di-view-al-video-di-what-makes-you-beautiful">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/10/one-direction-fan-raggiungere-il-miliardo-di-view-al-video-di-what-makes-you-beautiful.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="One Direction: i fan sono riusciti a far raggiungere il MILIARDO di view al video di "What Makes You Beautiful"" />
				<span class="description">One Direction: i fan sono riusciti a far raggiungere il MILIARDO di view al video di "What Makes You Beautiful"</span>
				<span class="date">30 October 2018</span>
			</a>	
			</li>
				</ul>
	</div>

<!-- END TAG RELATED POSTS -->



  </div>

<script>
var scripts = document.getElementsByTagName("SCRIPT");
var counter_outplay = 1;
for(i=0;i<scripts.length;i++) {
	console.log(scripts[i].src);
	if(scripts[i].src=='https://w.theoutplay.com/loader.js') {
		console.log('Outplay n'+counter_outplay);
		if(document.cookie.indexOf('_evidon_consent_cookie')!='-1') { 
		 	//alert('YES Cookie');	
		} else {
			//alert('NO Cookie');
			document.getElementById('outplay_div_'+counter_outplay).innerHTML = '<div class="cookie_blocked"><img src="/wp-content/themes/news-mtv-it-2/images/outplay_enable_cookies.png" /></div>';
		}
		counter_outplay = counter_outplay + 1;
		
	}
	
}
</script>

</article> <!-- end article -->




                        
		
	

	

                    
			
        


            
            </div>
      </div> <!-- end #main -->



      
	<div class="noindex">
      <aside class="sidebar col-md-4">
        <li id="execphp-14" class="widget widget_execphp">			
			<div class="execphpwidget"><br /><div id="mtv_ad_skin300x250_1545996960577" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="300x250"></div>   </div>
		</li>
<li id="execphp-27" class="widget widget_execphp">			
			<div class="execphpwidget"> 
</div>
		</li>
<li id="execphp-17" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">
TOP Video Musica</h2>
<ul class="top-video-widget">
<li>
<a href="http://www.mtv.it/video/topics/Musica/nzcppd/wochit-le-6-pop-star-donne-premiate-del-2018">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:9ec42ca3-c9c2-4cfd-bb74-d12702ee47f0?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="Le 6 pop star donne più premiate nel 2018 16:9" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:9ec42ca3-c9c2-4cfd-bb74-d12702ee47f0?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="Le 6 pop star donne più premiate nel 2018 16:9" />
<span>0:40</span>
</span>
<span class="title">Le 6 pop star donne più premiate nel 2018 16:9</span>	
</a>	
</li>
<li>
<a href="http://www.mtv.it/video/topics/Musica/b44xvf/wochit-10-star-internazionali-che-sono-state-in-italia-nel-2018">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:b87fb200-6324-4659-a013-c16474006c72?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="10 star della musica internazionale che sono state in concerto in Italia nel 2018 16:9" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:b87fb200-6324-4659-a013-c16474006c72?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="10 star della musica internazionale che sono state in concerto in Italia nel 2018 16:9" />
<span>1:32</span>
</span>
<span class="title">10 star della musica internazionale che sono state in concerto in Italia nel 2018 16:9</span>	
</a>	
</li>
<li>
<a href="http://www.mtv.it/video/topics/Musica/4xqpl0/wochit-la-video-intervista-a-il-pagante">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:fb163ee3-53c6-4f09-80b8-0b1e02095c6c?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="La video intervista a Il Pagante" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:fb163ee3-53c6-4f09-80b8-0b1e02095c6c?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="La video intervista a Il Pagante" />
<span>0:45</span>
</span>
<span class="title">La video intervista a Il Pagante</span>	
</a>	
</li>
<li>
<a href="http://www.mtv.it/video/topics/Musica/ol1a80/wochit-pink-le-spettacolari-foto-del-tour">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:8617c2d9-974b-4142-a13a-49b3cdb2d145?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="Pink: le spettacolari foto del Beautiful Trauma Tour" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:8617c2d9-974b-4142-a13a-49b3cdb2d145?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="Pink: le spettacolari foto del Beautiful Trauma Tour" />
<span>0:54</span>
</span>
<span class="title">Pink: le spettacolari foto del Beautiful Trauma Tour</span>	
</a>	
</li>
</ul>




</div>
		</li>
<li id="execphp-18" class="widget widget_execphp">			
			<div class="execphpwidget"><h2 class="widgettitle">Ultime News Musica</h2>
<ul>
<li>
<a href="/musica/robbie-williams-in-arrivo-a-febbraio-un-nuovo-album-under-the-radar-3">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/robbie-williams-in-arrivo-a-febbraio-un-nuovo-album-under-the-radar-3.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Robbie Williams: in arrivo a febbraio un nuovo album" />
<h3>Robbie Williams: in arrivo a febbraio un nuovo album</h3>	
</a>	
</li>
<li>
<a href="/musica/beyonce-sono-stati-pubblicati-online-degli-album-non-autorizzati">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/beyonce-sono-stati-pubblicati-online-degli-album-non-autorizzati.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Beyoncé: sono stati pubblicati online degli album non autorizzati" />
<h3>Beyoncé: sono stati pubblicati online degli album non autorizzati</h3>	
</a>	
</li>
<li>
<a href="/musica/rihanna-gli-ultimi-aggiornamenti-sul-nuovo-album-ti-renderanno-molto-felice">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/rihanna-gli-ultimi-aggiornamenti-sul-nuovo-album-ti-renderanno-molto-felice.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Rihanna: gli ultimi aggiornamenti sul nuovo album ti renderanno molto felice" />
<h3>Rihanna: gli ultimi aggiornamenti sul nuovo album ti renderanno molto felice</h3>	
</a>	
</li>
<li>
<a href="/musica/mtv-best-of-2018-girls-like-dei-maroon-5-ft-cardi-b-e-la-canzone-dellanno">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/mtv-best-2018-girls-like-dei-maroon-5-ft-cardi-b-e-la-canzone-dellanno.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="MTV Best of 2018: "Girls Like You" dei Maroon 5 ft. Cardi B è la canzone dell'anno!" />
<h3>MTV Best of 2018: "Girls Like You" dei Maroon 5 ft. Cardi B è la canzone dell'anno!</h3>	
</a>	
</li>
<li>
<a href="/musica/post-malone-ha-pubblicato-il-singolo-inedito-wow">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/post-malone-ha-pubblicato-il-singolo-inedito-wow.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Post Malone ha pubblicato il singolo inedito "Wow"" />
<h3>Post Malone ha pubblicato il singolo inedito "Wow"</h3>	
</a>	
</li>
</div>
		</li>
<li id="execphp-16" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">Ultime News</h2>
<ul>
<li>
<a href="/gossip/jared-leto-suoi-auguri-per-le-feste-sono-tutti-addominali-e-imperdibili">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/jared-leto-addominali.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Jared Leto: i suoi auguri per le Feste sono tutti addominali e imperdibili" />
<h3>Jared Leto: i suoi auguri per le Feste sono tutti addominali e imperdibili</h3>	
</a>	
</li>
<li>
<a href="/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-in-vista.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?" />
<h3>One Direction: è stato riaperto il sito ufficiale della band. Novità in vista?</h3>	
</a>	
</li>
<li>
<a href="/gossip/rita-ora-a-passeggio-con-andrew-garfield-sembra-confermare-i-rumors-sulla-possibile-nuova-coppia">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/rita-ora-andrew-garfield.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Rita Ora a passeggio con Andrew Garfield, sembra confermare i rumors sulla possibile nuova coppia" />
<h3>Rita Ora a passeggio con Andrew Garfield, sembra confermare i rumors sulla possibile nuova coppia</h3>	
</a>	
</li>
<li>
<a href="/musica/robbie-williams-in-arrivo-a-febbraio-un-nuovo-album-under-the-radar-3">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/robbie-williams-in-arrivo-a-febbraio-un-nuovo-album-under-the-radar-3.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Robbie Williams: in arrivo a febbraio un nuovo album" />
<h3>Robbie Williams: in arrivo a febbraio un nuovo album</h3>	
</a>	
</li>
<li>
<a href="/action-sports/style-japan-un-viaggio-nel-paese-del-sol-levante-con-dc-e-maison-mihara-yasuhiro-video">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2018/12/dc-mihara-collection.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Style in Japan: un viaggio nel Paese del Sol Levante con DC e Maison Mihara Yasuhiro [Video]" />
<h3>Style in Japan: un viaggio nel Paese del Sol Levante con DC e Maison Mihara Yasuhiro [Video]</h3>	
</a>	
</li>
</ul>



</div>
		</li>
<li id="execphp-30" class="widget widget_execphp">			
			<div class="execphpwidget"><!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>
if( navigator.userAgent.match(/Android/i)
 || navigator.userAgent.match(/webOS/i)
 || navigator.userAgent.match(/iPhone/i)
 || navigator.userAgent.match(/iPad/i)
 || navigator.userAgent.match(/iPod/i)
 || navigator.userAgent.match(/BlackBerry/i)
 || navigator.userAgent.match(/Windows Phone/i)
 ){
var isMobile = 1;
console.log('isMobile='+isMobile);
}

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
if (isMobile != 1 && document.cookie.indexOf('_evidon_consent_cookie')!='-1'){
  js.src = 'https://connect.facebook.net/it_IT/sdk/xfbml.customerchat.js#xfbml=1&version=v2.12&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}
}(document, 'script', 'facebook-jssdk'));

</script>
<div class="fb-customerchat" id="fb_customerchat"
  attribution=setup_tool
  page_id="159917292692"
  logged_in_greeting="Ciao! Entra su messenger per non perderti le news più HOT di MTV!"
  logged_out_greeting="Ciao! Entra su messenger per non perderti le news più HOT di MTV!">
</div></div>
		</li>
      </aside>
      </div>

      
    </div>
    </div> <!-- end #content -->
  </div><!-- end .container -->
    <div class="container-fluid">
	<!-- footer -->
	<footer class="footer text-center">
		<div class="footer-top row">
			<div class="col-xs-12">
				<a href="http://www.mtv.it/" target="_blank" title="MTV"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg></a>
				<div class="footer-link">
					<div class="social">
						<a href="http://www.facebook.com/mtvitalia" target="_blank" title="Facebook">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 23.6 50.6" class="svg"><path d="M15.5,15.2V11.1a2.14,2.14,0,0,1,2.2-2.4h5.7V0H15.6C6.9,0,5,6.4,5,10.6v4.6H0V25.3H5.1V50.6H15.2V25.3h7.5l.3-4,.6-6.1Z"></path></svg>
						</a>
						<a href="http://www.twitter.com/mtvitalia" target="_blank" title="Twitter">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.5 40.4" class="svg"><path d="M50.5,4.8a22.3,22.3,0,0,1-5.9,1.6A10.38,10.38,0,0,0,49.2.7a21,21,0,0,1-6.6,2.5,10.47,10.47,0,0,0-18,7,8.52,8.52,0,0,0,.3,2.3A29.52,29.52,0,0,1,3.5,1.8,10,10,0,0,0,2.1,6.9a10.24,10.24,0,0,0,4.6,8.5A9.47,9.47,0,0,1,2,14.1v.1a9.37,9.37,0,0,0,.7,3.7,10.38,10.38,0,0,0,7.6,6.3,12.59,12.59,0,0,1-2.7.4,11.08,11.08,0,0,1-1.9-.2,10.37,10.37,0,0,0,9.7,7.1A21.36,21.36,0,0,1,2.5,35.9c-.9,0-1.6-.1-2.5-.1a29.86,29.86,0,0,0,15.9,4.6c16.2,0,26.2-11.2,28.8-22.9a26.21,26.21,0,0,0,.7-6.2V10a22.9,22.9,0,0,0,5.1-5.2Z"></path></svg>
						</a>
						<a href="https://plus.google.com/+MTVItalia/posts" target="_blank" title="G+">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 52.46 33.59" class="svg"><path d="M31.06,13.28c-3.6.1-7.3.1-10.9.1-1,0-2.1-.1-3.1,0-.2,0-.5.2-.5.4v6.4h8.9c-.1.4-.2.8-.3,1.1-1.3,4.1-5.5,6.1-10.1,5.3a9.78,9.78,0,0,1-8-11.7,8.78,8.78,0,0,1,.7-2.3,9.82,9.82,0,0,1,11-5.5A9.45,9.45,0,0,1,23,9.28l4.9-4.9c-.1-.1-.3-.2-.4-.4A15.86,15.86,0,0,0,14,.28,16.56,16.56,0,0,0,.26,14a17.09,17.09,0,0,0,.8,8.9,16.83,16.83,0,0,0,17.6,10.6,15.19,15.19,0,0,0,9.7-4.5c3.9-4.1,4.9-9,4.2-14.5-.3-1.1-.6-1.2-1.5-1.2Zm16.6.5h-1.1V8.58c0-.2-.3-.6-.4-.6-1.3-.1-2.5-.1-3.9-.1v5.8h-5.9v1.1c.1,1,.1,2.1.2,3.2,1,.1,2,.1,3.1.1h2.7v5.8h4.3v-5.8h5.8v-4.3Z"></path></svg>
						</a>
						<a href="https://instagram.com/mtvitalia" target="_blank" title="Instagram">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 42.4 42.4" class="svg"><path d="M10.3,21.3A10.85,10.85,0,1,1,21.1,32.2,10.9,10.9,0,0,1,10.3,21.3ZM32.4,0H10A10,10,0,0,0,0,10V32.4a10,10,0,0,0,10,10H32.4a10,10,0,0,0,10-10V10a10,10,0,0,0-10-10ZM10,2.5H32.4A7.49,7.49,0,0,1,39.9,10V32.4a7.49,7.49,0,0,1-7.5,7.5H10a7.49,7.49,0,0,1-7.5-7.5V10A7.43,7.43,0,0,1,10,2.5ZM34.6,5.7a2.2,2.2,0,1,0,2.2,2.2,2.16,2.16,0,0,0-2.2-2.2Zm.3,15.6A13.7,13.7,0,1,0,21.2,35,13.66,13.66,0,0,0,34.9,21.3Z"></path></svg>
						</a>
						<a href="https://www.youtube.com/mtvitalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.51 36.9" class="svg"><path d="M50.1,7.9s-.5-3.6-2-5.2a6.88,6.88,0,0,0-5-2.2C36,0,25.4,0,25.4,0h-.1S14.7,0,7.6.5A7.36,7.36,0,0,0,2.5,2.7C1,4.3.5,7.9.5,7.9A84.68,84.68,0,0,0,0,16.4v4a82.09,82.09,0,0,0,.5,8.5s.5,3.6,2,5.3c1.9,2.1,4.4,2,5.6,2.2,4,.4,17.2.5,17.2.5s10.6-.1,17.7-.5a6.74,6.74,0,0,0,5-2.2c1.5-1.6,2-5.3,2-5.3a82.09,82.09,0,0,0,.5-8.5V16.3a67.75,67.75,0,0,0-.4-8.4Zm-16.3,10L20.1,25.3V10.4l6.2,3.4Z"></path></svg>
						</a>
						<a href="https://flipboard.com/@MTVItalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" version="1.1" class="svg"><polygon points="5.6 22.4 11.2 22.4 11.2 16.8 16.8 16.8 16.8 11.2 22.4 11.2 22.4 5.6 5.6 5.6 5.6 22.4"/><path  d="M0,0V28H28V0ZM22.4,11.2H16.8v5.6H11.2v5.6H5.6V5.6H22.4Z"/></svg>
						</a>
					</div>
					<ul class="clearfix">
						<li><a href="http://www.mtv.it/info/legal" target="_blank" title="Informazioni legali">Informazioni legali</a></li>
						<li><a href="http://www.mtv.it/info/legal#privacyPolicy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
						<li><a href="http://www.mtv.it/info/legal#cookie" target="_blank" title="Cookie Policy">Cookie Policy</a></li>
						<li><a href="http://www.viacompubblicita.it/" target="_blank" title="Info pubblicit&agrave;">Info pubblicit&agrave;</a></li>
						<li><a href="http://www.nicktv.it/microsite/licensing/tx7gl8" target="_blank" title="Info licensing">Info licensing</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="footer-bottom row">
			<p>Tutti i diritti riservati. &copy; MTV Networks 2018 Questo sito utilizza cookies. Leggi la nostra policy in materia di cookies.</p>
			<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/images/logo_viacom.jpg" class="img-responsive center-block" alt="VIACOM International Media Networks">
			<a href="#top" title="back to top">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 121 121" class="svg"><path d="M60.5.5a60,60,0,1,0,60,60A60,60,0,0,0,60.5.5Zm0,114a54,54,0,1,1,54-54A54,54,0,0,1,60.5,114.5Z"></path><path d="M73.5,66.7,61.1,54.5a.78.78,0,0,0-1.1,0L47.6,66.7"></path></svg>
			</a>
		</div>
	</footer> 
	<!-- footer end -->
</div>

        
            <!-- MTV Global Footer and brand sub-footer ================================================== -->

        <!-- all js scripts are loaded in library/helix.php -->
        <script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/wp-embed.min.js'></script>
    </div><!-- end page_root -->


            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/collapse.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/dropdown.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/transition.js"></script>

			<script>

				$(".collapse").on('show.bs.collapse', function() {
					console.log($(".collapse.in").length);
						$("#menu-testi-canzoni .dropdown.open").dropdown('toggle');
						$(".collapse.in").collapse('hide')
				});
			</script>
            <script>
                document.createElement('picture');
            </script>
            <script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/picturefill.min.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/app.js"></script>


<!--<script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/useCookieNotice.js"></script>
<script>
    useCookieNotice.init($('#cookieNotice'));
</script>
-->


<!-- GPT CODE -->

<script type="text/javascript"> 
	// Ensure namespaces have been defined, without overwriting them.
	if(typeof MTVN == "undefined") MTVN = {};
	if(typeof MTVN.config == "undefined") MTVN.config = {};
	if(typeof MTVN.config.btg == "undefined") MTVN.config.btg = {};
	if(typeof MTVN.config.btg.DoubleClick == "undefined") MTVN.config.btg.DoubleClick = {};
	
	// Configure auto-firing of ads.
	MTVN.config.btg.DoubleClick.auto = true;
	MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
	
	var vmn_page_data = {
	"metadata" : {
	"property" : "it_mtv.it",
	"hub" : "news",
	"type" : "",
	"subject" : "musica",
	"item_longId" : "one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista",
	"contentType" : "article"
	},
	"mappings" : {
	"ad-unit" : {
	"1" : "@property",
	"2" : "@hub",
		},
	"key-values" : {
	"subject" : "@subject",
	"uuid" : "@item_longId",
	"section" : "@hub",
	"contenttype" : "@contentType"
	},
	"exclusion-categories" : ""
	},
	"settings" : { }
	};
</script>


<script src="http://btg.mtvnservices.com/aria/coda.html?site=gpt.mtv.it&stage=1"></script>
<script type="text/javascript">
/* <![CDATA[ */
btg.Controller.init();
var params ={ demdexEnabled: false, channel: 'news.mtv.it', pageName: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName(), hier1: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName() };
btg.Controller.sendPageCall(params);
/* ]]> */
</script>


	
	<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/track-view.php?postid=70485&url=/musica/one-direction-e-stato-riaperto-il-sito-ufficiale-della-band-novita-vista/&cat=musica" />
	

<!--<script type="text/javascript">
	var userip;
</script>
<script type="text/javascript" src="https://l2.io/ip.js?var=userip"></script>
<script type="text/javascript">
	var countries = ["AT","BE","BG","HR","CY","CZ","DK","EE","FI","FR","DE","GR","HU","IS","IE","IT","LV","LI","LT","LU","MT","NL","NO","PL","PT","RO","SK","SI","ES","SE","CH","GB"];
	//document.write("IP: ", userip);
	var country_code = null;
	$.getJSON('http://ipinfo.io/' + userip, function(data){
	country_code = data.country;
	console.log('Country Code: '+country_code);
		if ((countries.indexOf(country_code) == -1) && (document.cookie.indexOf('isUseCookieAccepted')== -1)) {
			console.log('No EU & no cookie')
			document.getElementById('cookieNotice').style.display = 'block';
		} else if((countries.indexOf(country_code) == -1) && (document.cookie.indexOf('isUseCookieAccepted')!= -1)) {
			console.log('No EU & cookie')
			document.getElementById('cookieNotice').style.display = 'none';
		} else {
			console.log('EU!!!!!')
			document.getElementById('cookieNotice').style.display = 'none'; 
			var d = new Date();
			d.setTime(d.getTime() + (60*60*24*365*1000)) ;
			document.cookie = global.encodeURIComponent('isUseCookieAccepted')+'=true; expires='+d.toGMTString()+'; path=/';
		}
	});
</script>-->

<script type="text/javascript">
var isMobile, isTablet, isDesktop;
			jQuery(function () {
				if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
					/* MOBILE */
					if ($(window).width() < 768) {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15459969603582\" class=\"mtv-adv\" data-ad-reload-interval=\"0\"  data-ad-sizes=\"320x50\"></div>");
						console.log('//////// SMARTPHONE //////////');
						isMobile = true;
					}
					/* TABLET PORTRAIT */
					else if (window.innerHeight > window.innerWidth) {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15459969602987\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
						console.log('//////// TABLET PORTRAIT //////////');
						isTablet = true;
					}
					/* TABLET LANDSCAPE */
					else {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15459969603055\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
						// Listen for resize changes
						window.addEventListener("orientationchange", function () {
							if (window.innerHeight > window.innerWidth) {
								$("#topadv").remove();
							}
						}, false);
						isTablet = true;
						console.log('//////// TABLET LANDSCAPE //////////');
					}
				} else {
					/* DESKTOP */
					$("#topadv").append("<div id=\"mtv_ad_skin728x90_15459969602726\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
					$("#desktop_adv").append("<div id=\"formatoskin\" class=\"\" data-ad-sizes=\"3x3\"></div>");
					$("#desktop_adv").append("<div id=\"interstitial\" class=\"\" data-ad-sizes=\"1x1\"></div>");
					console.log('//////// DESKTOP //////////');
					isDesktop = true;
				}

				if(typeof onDeviceDetected == 'function') { 
					onDeviceDetected();
				}
			});
</script>

<script>
        function setupEvidonConsentTracking () {
            if ( !window.evidon ) {
                // Call this method again once Evidon loads.
                document.addEventListener( "evidon:loaded", setupEvidonConsentTracking );
                return;
            }
            // If Evidon is here, we can remove this since it has loaded.
            document.removeEventListener( "evidon:loaded", setupEvidonConsentTracking );
            if (window.evidon.notice === undefined || window.evidon.notice.consentIsGiven === undefined) {
                document.addEventListener( "evidon:consentGiven", function() {
                    document.location.reload();
                } );
            }
        }
        if(document.cookie.indexOf("_evidon_consent_cookie") === -1 ) {
            setupEvidonConsentTracking();
        }
    </script>


    </body>

</html> <!-- end page. what a ride! -->
