
<!-- LIVE -->
<!doctype html>
<!-- new aws -->
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

	<head>


<meta property="fb:pages" content="159917292692" />
<!--
		<script type="text/javascript" src="//use.typekit.net/kkx8fzi.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
-->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="utf-8">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
		<link rel="pingback" href="http://news.mtv.it/xmlrpc.php">
		<!--<link href="http://news.mtv.it/favicon.ico" type="image/x-icon" rel="shortcut icon">-->
		<link rel="shortcut icon" type="image/x-icon" href="http://www.mtv.com/favicon.ico">
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet">

<meta property="fb:page_id" content="159917292692" />
<meta property="fb:admins" content="677401850" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna</title>
<meta name="description" content="Harry Styles ha annunciato le date del Love On Tour"/>
<link rel="canonical" href="http://news.mtv.it/musica/harry-styles-italia-2020-concerti-torino-bologna/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna" />
<meta property="og:description" content="Harry Styles ha annunciato le date del Love On Tour" />
<meta property="og:url" content="http://news.mtv.it/musica/harry-styles-italia-2020-concerti-torino-bologna/" />
<meta property="og:site_name" content="News Mtv Italia" />
<meta property="article:tag" content="harry styles" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2019-11-13T14:18:17+00:00" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Mtv Italia &raquo; Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna Comments Feed" href="http://news.mtv.it/musica/harry-styles-italia-2020-concerti-torino-bologna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.mtv.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-stylesheet-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-stylesheet-overrides-addiction-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/overrides.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://news.mtv.it/wp-json/' />
<link rel='shortlink' href='http://news.mtv.it/?p=82508' />
<link rel="alternate" type="application/json+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fharry-styles-italia-2020-concerti-torino-bologna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fharry-styles-italia-2020-concerti-torino-bologna%2F&#038;format=xml" />
<script type='text/javascript' src='http://fonts.mtvnservices.com/gdr2jlq.js'></script><script type='text/javascript'>try{Typekit.load();}catch(e){};</script>




<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:domain" content="mtv.it">
<meta name="twitter:site" value="@mtvitalia">
<meta name="twitter:url" content="http://news.mtv.it/musica/harry-styles-italia-2020-concerti-torino-bologna/">
<meta name="twitter:title" content="Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna @mtvitalia">
<meta name="twitter:description" content="YESSA!">
<meta name="twitter:image" content="http://news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg" />
<!-- mtv search engine -->
<meta property="mtvn_title" content="Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna"> <meta property="mtvn_category" content="News">
<!-- end mtv search engine -->






<div id="user-bar-placeholder"></div>


<!-- typekit font -->
<!----><script src="//use.typekit.net/zzd2qmi.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- end typekit font -->

<!-- picturefill --
<script>
    document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/picturefill/2.3.0/picturefill.min.js"></script>
end picturefill -->




<!-- Google Tag Manager -->
<script>
console.log('EVIDON'+document.cookie.indexOf('_evidon_consent_cookie'));
	if(document.cookie.indexOf('_evidon_consent_cookie')!='-1') { 
		var d = document,
	    h = d.getElementsByTagName('head')[0],
	    s = d.createElement('script');
	    s.type = 'text/javascript';
	    s.async = true;
	    s.src = 'http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/googleTagManager.js';
	    h.appendChild(s);
   	}
</script>
<!-- End Google Tag Manager -->

<script>
	function checkSearchField(val) {
		console.log(val+'!!!!!');
		if (val=="") {
			console.log('Invalid SearchKey!!!');
			return false;
		}
	}
</script>

<!--<div id="mtv_ad_skin1x2_1455283106136" data-ad-contenttype="adj" data-ad-sizes="1x2" data-ad-reload-interval="0"></div>
<div id="mtv_ad_skin6x6_1455283106101" data-ad-contenttype="adj" data-ad-sizes="6x6" data-ad-reload-interval="0"></div>-->

<style>
#cookieNotice{background-color:#000;color:#fff;font-size:12px !important;height:auto;line-height:1.2;position:relative;z-index:1000}
#cookieNoticeContent{font-size:12px !important;padding:4px 40px;position:relative;text-align:center}
#cookieNoticeContent a{display:inline-block}
#cookiesClose{position:absolute;top:10px;right:10px;display:block;width:26px;height:27px;background:transparent url(/wp-content/themes/news-mtv-it-2/images/cookiesCloseWhite.png) no-repeat}	
</style>

 

</head>

<body class="post-template-default single single-post postid-82508 single-format-standard">

<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2LW7LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->  

<!-- begin cookie notice accept panel
<div id="cookieNotice" style="display:'none';">
<div id="cookieNoticeContent">
Il sito utilizza cookie per migliorare la tua esperienza di navigazione. Continuando, si accetta l'uso dei cookie come da Cookie Policy.
<a href="#" id="cookiesClose"></a>
</div>
</div>
finish cookie notice accept panel
-->





		<div id="page_root">

		
		<div id="desktop_adv"></div>	
<div id="topadv"></div>


<header id="page_header">
  <!-- leaderboard -->

<div class="banner-container" class="noindex">
  

 
    
</div>


<!-- header -->
<!-- header new -->
<div class="row" id="header_mtv">
	<!-- container -->
	<div class="container-fluid content-spacing">
		<div class="row">
			<div class="container">
				<!-- row -->
				<div class="row">
					<!-- colonna -->
					<div class="col-xs-12">
						<!-- menu -->
						<nav class="navbar navbar-default" role="navigation">
							<!-- Brand and toggle get grouped for better mobile display -->
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>
								<a class="navbar-brand" href="http://www.mtv.it/" title="MTV">
									<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg>
								</a>
							</div>
							<!-- Collect the nav links, forms, and other content for toggling -->
							<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" aria-expanded="false">
							  <ul class="nav navbar-nav menu">
								<li class="dropdown"><a title="News" href="http://news.mtv.it" role="button" aria-expanded="false">News</a></li>
								<li class="dropdown"><a title="Video" href="http://www.mtv.it/video" role="button" aria-expanded="false">Video</a></li>
								<li class="dropdown"><a title="Programmi" href="http://www.mtv.it/programmi" role="button" aria-expanded="false">Programmi</a></li>
								<li class="dropdown"><a title="Musica" href="http://www.mtv.it/musica" role="button" aria-expanded="false">Musica</a></li>
								<li class="dropdown"><a title="Foto" href="http://www.mtv.it/foto" role="button" aria-expanded="false">Foto</a></li>
								<li class="dropdown"><a title="Gioca" href="http://www.mtv.it/giochi" role="button" aria-expanded="false">Gioca</a></li>
<!--                                <li class="dropdown"><a title="EXTRA" href="#" role="button" aria-expanded="false">extra</a></li> -->
							  </ul>
							</div><!-- /.navbar-collapse -->

							<!-- search -->
							  <button type="button" class="navbar-toggle collapsed" id="search-menu" data-toggle="collapse" data-target="#search-collapse" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-menu-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
							  </button>
							<div class="collapse navbar-collapse" id="search-collapse" aria-expanded="false">
								<form action="/search/" id="search_form" role="search" onsubmit="return checkSearchField(document.getElementById('cerca-testi').value);">
									<input type="text" id="cerca-testi" name="searchkey" placeholder="cerca" value="" class="search-header">
									<button type="submit">
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-arrow" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
									</button>
								</form>
							</div><!-- /.search -->

							<div id="header-user" class="input-group hidden-xs">
								<!-- <a href="#" title="Iscriviti"><img src="/static/mtvit15/images/ico_user.png" class="img-responsive" alt="">Iscriviti</a> -->
								<!-- <button class="btn btn-default" type="button"><span class="fa fa-search"></span></button> -->
							</div><!-- /input-group -->
						</nav>
						<!-- menu end -->
					</div>
					<!-- colonna end -->
				</div>
				<!-- row end -->
			</div>
		</div>
	</div>
	<!-- container end -->

	<!-- container -->
	<div class="container-fluid" id="menu-testi-canzoni">
		<!-- row -->
		<div class="row">
			<!-- colonna -->
			<div class="col-xs-12">
				<!-- dropdown -->
				<div class="dropdown">
					<button class="btn btn-primary dropdown-toggle container collapsed" id="drop_btn" type="button" data-toggle="collapse" data-target="#drop_item" aria-expanded="false">
						<div>News MTV</div>
						<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-menu-testi-canzoni" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
					</button>
					<ul class="collapse" id="drop_item" aria-expanded="false">
						 						  <li>
						  <a href="http://news.mtv.it/gossip/">gossip</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/tv-cinema/">tv e cinema</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/musica/">musica</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/style/">style</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/life/sesso/">sesso</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/life/">life</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/action-sports/">action sports</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/mtv-new-generation/">mtv new generation</a>
						  </li>
						  						  <li>
						  <a href="/">News MTV Home</a>
						  </li>
					</ul>
				</div> 
				<!-- dropdown end -->
			</div>
			<!-- colonna end -->
		</div>
		<!-- row end -->
	</div>
	<!-- container end -->
	<script>

		$(".collapse").on('show.bs.collapse', function() {
			console.log($(".collapse.in").length);
				$("#menu-testi-canzoni .dropdown.open").dropdown('toggle');
				$(".collapse.in").collapse('hide')
		});
	</script>
</div>
<!-- header new end -->


	
	

</header>

      


<!-- top image here !!! -->






  <div class="container">

<!-- end menu ############################################## -->


    <div id="content" class="clearfix">		
		
      <div class="row">
      <div id="main" class=" col-md-8 clearfix" role="main">		  
		  
                <div class="row">
            
            <!-- PAGINATOR PER DETAIL PAGE -->    	
   		   			
   			
   			
   			 <div class="col-xs-12">
			  <ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                    
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
						<a href="/"><span itemprop="name">News Home</span></a>
        				<meta itemprop="position" content="1">
					</li>
				 <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
						<a href="/musica"/><span itemprop="name">Musica</span></a>
						<meta itemprop="position" content="1">
					</li>
				
			
				</ol>
		  </div>
   			 
   		        	
                	
        
        



          
                        <script type="text/javascript">
function onDeviceDetected() {
 	if(!isDesktop) {
		$("[data-ad-sizes='300x250']").parents('li').hide();
    $($("aside [data-ad-sizes='300x250']")[0]).insertAfter("div.tags-container")
  }
}
</script>

<article id="post-82508" class="clearfix post-82508 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-harry-styles" role="article">
  <!-- <div class="col-md-8 story"> -->
			
  <div class="story">
	  

<!-- new image server -->

<!--
<div data-mtv-module-shortid="kj2i3d" class="mtv-videoplayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="url" content="http://news.mtv.it/musica/harry-styles-italia-2020-concerti-torino-bologna/">
<meta itemprop="thumbnail" content="http://southimagesservice.mtvnimages.com/uri/mgid:arc:content:mtv.it:?stage=live&ep=mtv.it&width=300">
<meta itemprop="duration" content="">
<meta itemprop="uploadDate" content="">
<meta itemprop="expires" content="">
<meta itemprop="embedURL" content="http://media.mtvnservices.com/mgid:arc:video:mtv.it:">
<meta itemprop="height" content="610">
<meta itemprop="width" content="415">
<div itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna"></div>
</div>
-->

<div class="standard-image">


<!-- <img alt="Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" /> -->

<picture>
  <source media="(min-width: 769px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6">
  <source media="(max-width: 320px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=320&amp;height=160&amp;crop=true&amp;v=6">
  <source media="(max-width: 480px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=480&amp;height=240&amp;crop=true&amp;v=6">
  <source media="(max-width: 568px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=568&amp;height=284&amp;crop=true&amp;v=6">
  <source media="(max-width: 768px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=768&amp;height=337&amp;crop=true&amp;v=6">
  <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" alt="alt text">
</picture>


<div class="category  modified_label">
             <a href="/musica/">MUSICA</a>          </div>


</div>

    <div class="header">
      <span class="headline">
        <h1 class="h1">
                    Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna                  </h1>
      </span>

      <!-- EXCERPT
      <p>YESSA!</p>-->
      <!-- END EXCERPT -->

      <div class="subhead">
      <!-- Metadati Film da custom fields -->










       <!--  -->
      </div>
    </div>

 <div class="single-post-excerpt">
 YESSA! </div>


<!-- Google Rich Snippets -->
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "headline": "Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna",
  "alternativeHeadline": "Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna",
  "image": [
    "http://news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg"
  ],
  "datePublished": "2019-11-13T14:18:17+00:00",
  "description": "Harry Styles ha annunciato le date del Love On Tour",
  "articleBody": "Era nell'aria da tempo, ma solo ora è arrivata la conferma ufficiale: Harry Styles ha annunciato le date del Love On Tour, che lo porterà in giro per il mondo da aprile a ottobre 2020.Naturalmente in calendario non poteva mancare l'Italia, dove la pop star si esibirà in primavera. Apri l'agenda e segnati tutto quello che c'è da sapere sui concerti!Harry Styles - Love On Tour15 maggio - Torino, PalaAlpitour16 maggio - Bologna, Unipol Arenavia GIPHYI biglietti per gli show italiani saranno disponibili in anteprima per i titolari di Carta American Express a partire dalle ore 10.00 di lunedì 18 novembre ticketmaster.it/americanexpress. Gli iscritti a My Live Nation avranno accesso alla pre-sale già dalle ore 10.00 di giovedì 21 novembre su livenation.it; mentre la messa in vendita generale avrà inizio a partire dalle ore 10.00 di venerdì 22 su ticketmaster.it, ticketone.it e in tutti i punti vendita autorizzati. Circa 1€ dal costo di ogni biglietto verrà devoluto in beneficenza.     Visualizza questo post su Instagram           Un post condiviso da @harrystyles in data: 13 Nov 2019 alle ore 5:04 PSTLa tournée mondiale di Harry sarà a sostegno del nuovo album - il secondo da solista - "Fine Line", in uscita il 13 dicembre. Al momento non si conosce ancora la tracklist, ma è stata svelata solo la copertina, che ha destato scompiglio tra i fan a causa di una misteriosa mano nera. Cliccando qui puoi leggere le teorie a riguardo più quotate.Il primo anticipo di "Fine Line" è stato il singolo "Lights Up": per rivedere il video (decisamente hot) non devi far altro che cliccare play qui sotto.[afw id="22d6f2b6-c2e8-4f1e-8c36-236aa2e9190d"]ph: ufficio stampa "
}
</script>
<!-- END Google Rich Snippets -->

<!-- new share bar -->



<div class="ShareNoSm4">
   <div id="soc-ctn" class="socicon-container">
      <div id="fb" class="socialLink">
         <a class="fa-facebook-ctn" href="javascript: window.open('http://www.facebook.com/share.php?u=' + window.location.href); void(0)"><i class="fa fa-facebook"></i></a>
      </div>
      <div id="tw" class="socialLink">
         <a class="fa-twitter-ctn" href="javascript: window.open('https://twitter.com/share?url=' + window.location.href + '&text=' + document.title); void(0)"><i class="fa fa-twitter"></i></a>
      </div>
      <div id="wa" class="socialLink">
         <a class="fa-whatsapp-ctn" href="whatsapp://send?text=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fharry-styles-italia-2020-concerti-torino-bologna%2F" data-action="share/whatsapp/share"></a>
      </div>
      <div id="mail" class="socialLink">
         <a class="fa-mail-ctn" href="mailto:?subject=Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna&body=http%3A%2F%2Fnews.mtv.it%2Fmusica%2Fharry-styles-italia-2020-concerti-torino-bologna%2F"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
      </div>
   </div>
</div>





    <section class="entry-content clearfix">
      <div class="hr"></div>


              
        <span class="byline">
  <!-- by <span class="author"><a href="http://news.mtv.it/author/laura-ritagliati/" title="Posts by laura.ritagliati" rel="author">laura.ritagliati</a></span> -->
  
<span class="date">
13 November 2019</span>

<!-- icona per recensioni e trailers -->
<span class="date" style="display: block; text-align: right; vertical-align: middle;">
  </span>



</span>

      



		<!-- SOCIAL BUTTONS -->
  <style>
    .mtvn-social > a{
      width: 15%;
    }
    .mtvn-social > a.ml{
      background-color: #ccc;
    }
  </style>


      
            
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="http://news.mtv.it/wp-content/themes/Helix/library/js/lightbox.min.js"></script>
<link href="http://news.mtv.it/wp-content/themes/Helix/library/css/lightbox.css" rel="stylesheet" />
<p><a href="http://news.mtv.it/musica/harry-styles-nuovi-concerti-2020/">Era nell'aria da tempo</a>, ma solo ora è arrivata la conferma ufficiale: <strong><a href="http://news.mtv.it/tag/harry-styles/" target="_blank" rel="noopener">Harry Styles</a> </strong>ha annunciato le date del <strong>Love On Tour</strong>, che lo porterà in giro per il mondo<strong> da aprile a ottobre 2020.</strong></p><p>Naturalmente in calendario non poteva mancare l'<strong>Italia</strong>, dove la pop star si esibirà in primavera. Apri l'agenda e segnati tutto quello che c'è da sapere sui concerti!</p><p>Harry Styles - Love On Tour<br /><strong>15 maggio - Torino, PalaAlpitour</strong><br /><strong>16 maggio - Bologna, Unipol Arena</strong></p><div align="center"><iframe class="giphy-embed" src="https://giphy.com/embed/RhZaEGiOgDxa0SlGPB" width="480" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe><p><a href="https://giphy.com/gifs/harrystyles-harry-styles-lights-up-lightsup-RhZaEGiOgDxa0SlGPB">via GIPHY</a></p></div><p>I <strong>biglietti</strong> per gli show italiani saranno disponibili in anteprima per i titolari di<strong> Carta American Express</strong> a partire dalle ore 10.00 di lunedì 18 novembre ticketmaster.it/americanexpress. Gli iscritti a <strong>My Live Nation</strong> avranno accesso alla pre-sale già dalle ore 10.00 di giovedì 21 novembre su livenation.it; mentre la messa in<strong> vendita generale</strong> avrà inizio a partire dalle ore 10.00 di venerdì 22 su ticketmaster.it, ticketone.it e in tutti i punti vendita autorizzati. Circa 1€ dal costo di ogni biglietto verrà devoluto in beneficenza.</p><blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/B4zn-u5HwT2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"><div style="padding: 16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div></div></div><div style="padding: 19% 0;"> </div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"> </div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"> </div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div><div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div><div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div></div><div style="margin-left: 8px;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div><div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div></div><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/B4zn-u5HwT2/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da @harrystyles</a> in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-11-13T13:04:56+00:00">13 Nov 2019 alle ore 5:04 PST</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p>La tournée mondiale di Harry sarà a sostegno del <strong>nuovo album</strong> - il secondo da solista -<strong> "Fine Line"</strong>, in uscita il 13 dicembre. Al momento non si conosce ancora la tracklist, ma è stata svelata solo la copertina, che ha destato scompiglio tra i fan a causa di una misteriosa mano nera. <strong><a href="http://news.mtv.it/musica/harry-styles-fine-line-copertina-mano-nera-significato/">Cliccando qui puoi leggere le teorie a riguardo più quotate.</a></strong></p><p>Il primo anticipo di "Fine Line" è stato il singolo<strong> "Lights Up"</strong>: per rivedere il video (decisamente hot) non devi far altro che cliccare play qui sotto.</p><p><script src='http://btg.mtvnservices.com/aria/bentojs.js?site=it_mtv.it&v=1.13.6&stage=1'></script>
<script src='http://media.mtvnservices.com/edge/player/edgeplayer-2.3.3.min.js'></script>

<div id='video-player-45256'></div>
<script type='text/javascript'>
var qs = '?edge-player=true'
var config = {
    uri: 'mgid:arc:video:mtv.it:22d6f2b6-c2e8-4f1e-8c36-236aa2e9190d',
    autoPlay: false,
    currentStat:'stopped',
    demdexEnabled: false,
    params:{
        'allowFullScreen':true,
        'allowScriptAccess':'always',
        'wmode':'transparent'
    },
    embedVars:{
    }
};
var element = document.querySelector('#video-player-45256');
var events = {
    mediaStart:function(event){
    console.log('media started');
    },
    metadata:function(event){
    console.log('metadata:', event.data);
    }
  };
  
  setFreewheelConsentProperty( hasUserConsented() );
toggleVideoReporting( hasUserConsented() );
  
player = new EdgePlayer.Player(element, config, events);

function hasUserConsented (){
    if( ( window.evidon && window.evidon.notice && window.evidon.notice.consentIsGiven ) || document.cookie.indexOf( '_evidon_consent_cookie' ) !== -1 ){
        return true;
    }
    return false;
}

function setFreewheelConsentProperty ( hasUserConsented ) {
    // Where 'player' is an EdgePlayer instance on the page
    config.flashVars = config.flashVars || {};
    config.flashVars.fwKeyValues = config.flashVars.fwKeyValues || {};
 
    config.flashVars.fwKeyValues._fw_gdpr = hasUserConsented ? '0' : '1';
 
}
 
 
function toggleVideoReporting ( hasUserConsented ) {
  
    // Where 'player' is an EdgePlayer instance on the page
    config.comScoreEnabled = hasUserConsented ? true : false;
    config.nielsenReporterEnabled = hasUserConsented ? true : false;
    config.demdexEnabled = hasUserConsented ? true : false;
     
    // IMPORTANT: When an user has given consent, these properties need not be true always.
    // They need to be the value of property which PMT returns or page's originally intended value.
    // Ex: If, demdexEnabled is false in PMT/Pagelevel, then player.config.demdexEnabled would always be false.
      
}
 


</script>
<style>
	#video-player-45256{width:100% !important;}
	/*height:447px !important;*/
</style>
</p><p>ph: ufficio stampa </p><section class="entry-content entry-content-nested clearfix">
  </section>


<!-- </div> -->

                    


    </section> <!-- end article section -->

    


<!-- NEW RELATED CONTENT -->


<div class="container author-info">
	
  <div class="related-content">
   </div>
</div>

<div class="container tags-container">
  <div class="related-content">
    <div class="tags">
    <span>more: </span><a href="http://news.mtv.it/tag/harry-styles/" rel="tag">harry styles</a>    </div>
  </div>
</div>

<!-- TAG RELATED POSTS -->


	<div class="detail-news">
		<h2 class="widgettitle">Articoli Correlati</h2>
		<ul>
					<li>
			<a href="/musica/harry-styles-nuovi-concerti-2020">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-nuovi-concerti-2020.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Harry Styles potrebbe presto annunciare nuovi concerti" />
				<span class="description">Harry Styles potrebbe presto annunciare nuovi concerti</span>
				<span class="date">11 November 2019</span>
			</a>	
			</li>
					<li>
			<a href="/musica/harry-styles-canzone-preferita-nuovo-album-fine-line">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-canzone-preferita-nuovo-album-fine-line.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Harry Styles ha svelato qual è la sua canzone preferita del nuovo album "Fine Line"" />
				<span class="description">Harry Styles ha svelato qual è la sua canzone preferita del nuovo album "Fine Line"</span>
				<span class="date">7 November 2019</span>
			</a>	
			</li>
					<li>
			<a href="/musica/harry-styles-fine-line-copertina-mano-nera-significato">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-fine-line-copertina-mano-nera-significato.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Harry Styles: c'è un particolare sulla copertina di "Fine Line" che ha scatenato le fantasie dei fan" />
				<span class="description">Harry Styles: c'è un particolare sulla copertina di "Fine Line" che ha scatenato le fantasie dei fan</span>
				<span class="date">6 November 2019</span>
			</a>	
			</li>
					<li>
			<a href="/musica/harry-styles-concerto-nuovo-album-fine-line">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-concerto-nuovo-album-fine-line.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Harry Styles terrà un concerto evento a dicembre per presentare il nuovo album "Fine Line"" />
				<span class="description">Harry Styles terrà un concerto evento a dicembre per presentare il nuovo album "Fine Line"</span>
				<span class="date">5 November 2019</span>
			</a>	
			</li>
				</ul>
	</div>

<!-- END TAG RELATED POSTS -->



  </div>

<script>
var scripts = document.getElementsByTagName("SCRIPT");
var counter_outplay = 1;
for(i=0;i<scripts.length;i++) {
	console.log(scripts[i].src);
	if(scripts[i].src=='https://w.theoutplay.com/loader.js') {
		console.log('Outplay n'+counter_outplay);
		if(document.cookie.indexOf('_evidon_consent_cookie')!='-1') { 
		 	//alert('YES Cookie');	
		} else {
			//alert('NO Cookie');
			document.getElementById('outplay_div_'+counter_outplay).innerHTML = '<div class="cookie_blocked"><img src="/wp-content/themes/news-mtv-it-2/images/outplay_enable_cookies.png" /></div>';
		}
		counter_outplay = counter_outplay + 1;
		
	}
	
}
</script>

</article> <!-- end article -->




                        
		
	

	

                    
			
        


            
            </div>
      </div> <!-- end #main -->



      
	<div class="noindex">
      <aside class="sidebar col-md-4">
        <li id="execphp-14" class="widget widget_execphp">			
			<div class="execphpwidget"><div id="mtv_ad_skin300x250_1573652965652" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="300x250"></div>   </div>
		</li>
<li id="execphp-27" class="widget widget_execphp">			
			<div class="execphpwidget"> 
</div>
		</li>
<li id="execphp-17" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">
TOP Video Musica</h2>
<ul class="top-video-widget">
<li>
<a href="http://www.mtv.it/video/topics/Musica/eojoue/wochit-dj-piu-pagati-ultimo-anno">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:02661ba6-d50c-479b-bcb6-506f9ecaa74b?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="I dj più pagati dell'ultimo anno" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:02661ba6-d50c-479b-bcb6-506f9ecaa74b?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="I dj più pagati dell'ultimo anno" />
<span>2:37</span>
</span>
<span class="title">I dj più pagati dell'ultimo anno</span>	
</a>	
</li>
<li>
<a href="http://www.mtv.it/video/topics/Musica/nn37kq/iom2019-zorzi-ava">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:87c45647-7a42-4746-86e5-f93bfe8025e1?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="Tommaso Zorzi, Ava Max e la passione per il gelato | Isle Of MTV Malta 2019" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:87c45647-7a42-4746-86e5-f93bfe8025e1?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="Tommaso Zorzi, Ava Max e la passione per il gelato | Isle Of MTV Malta 2019" />
<span>1:28</span>
</span>
<span class="title">Tommaso Zorzi, Ava Max e la passione per il gelato | Isle Of MTV Malta 2019</span>	
</a>	
</li>
<li>
<a href="http://www.mtv.it/video/topics/Musica/93zgrc/iom2019-zorzi-bebe">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:7a7a4d7a-040d-4405-998e-9b1cd9e3d691?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="Tommaso Zorzi, Bebe Rexha tra shopping e burrata | Isle Of MTV Malta 2019" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:7a7a4d7a-040d-4405-998e-9b1cd9e3d691?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="Tommaso Zorzi, Bebe Rexha tra shopping e burrata | Isle Of MTV Malta 2019" />
<span>1:38</span>
</span>
<span class="title">Tommaso Zorzi, Bebe Rexha tra shopping e burrata | Isle Of MTV Malta 2019</span>	
</a>	
</li>
<li>
<a href="http://www.mtv.it/video/topics/Musica/312sru/iom-zorzi-becca">
<span class="img-container">
<!--<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:88c16f9c-f6d3-4c13-b932-162bdb87488a?ep=mtv.it&stage=live&format=jpg&quality=0.8&?width=300&amp;height=169&amp;crop=true&amp;v=6" alt="Tommaso Zorzi, Becca Dudley e i segreti del perfetto VJ | Isle Of MTV Malta 2019" />-->
<img src="http://mtv-intl.mtvnimages.com/uri/mgid:arc:content:mtv.it:88c16f9c-f6d3-4c13-b932-162bdb87488a?ep=mtv.it&stage=live&format=jpg&quality=0.8&&width=300&height=169&crop=true" alt="Tommaso Zorzi, Becca Dudley e i segreti del perfetto VJ | Isle Of MTV Malta 2019" />
<span>2:28</span>
</span>
<span class="title">Tommaso Zorzi, Becca Dudley e i segreti del perfetto VJ | Isle Of MTV Malta 2019</span>	
</a>	
</li>
</ul>




</div>
		</li>
<li id="execphp-18" class="widget widget_execphp">			
			<div class="execphpwidget"><h2 class="widgettitle">Ultime News Musica</h2>
<ul>
<li>
<a href="/musica/yo-mtv-raps/ensi-tour-2019-date-concerti">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/10/ensi-tour-2019-date-concerti.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Ensi: segnati le date del Clash Again Tour!" />
<h3>Ensi: segnati le date del Clash Again Tour!</h3>	
</a>	
</li>
<li>
<a href="/musica/blackpink-primo-gruppo-k-pop-miliardo-visualizzazioni-video-ddu-du-ddu-du">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/blackpink-primo-gruppo-k-pop-miliardo-visualizzazioni-video-ddu-du-ddu-du.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Le Blackpink sono il primo gruppo k-pop a raggiungere il MILIARDO di view con un video musicale" />
<h3>Le Blackpink sono il primo gruppo k-pop a raggiungere il MILIARDO di view con un video musicale</h3>	
</a>	
</li>
<li>
<a href="/musica/hyukoh-italia-2020-concerto-milano">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/hyukoh-italia-2020-concerto-milano.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="L'indie band sudcoreana Hyukoh tornerà in concerto in Italia ad aprile" />
<h3>L'indie band sudcoreana Hyukoh tornerà in concerto in Italia ad aprile</h3>	
</a>	
</li>
<li>
<a href="/musica/lady-gaga-non-si-ricorda-di-artpop-fan-non-sono-d-accordo">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/lady-gaga-non-si-ricorda-di-artpop-fan-non-sono-d-accordo.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Lady Gaga scrive di non ricordarsi di "Artpop" e i fan insorgono" />
<h3>Lady Gaga scrive di non ricordarsi di "Artpop" e i fan insorgono</h3>	
</a>	
</li>
<li>
<a href="/musica/selena-gomez-julia-michaels-bacio-dopo-aver-cantato-anxiety">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/selena-gomez-julia-michaels-bacio-dopo-aver-cantato-anxiety.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Selena Gomez e Julia Michaels hanno cantato insieme dal vivo "Anxiety" (con tanto di bacio)" />
<h3>Selena Gomez e Julia Michaels hanno cantato insieme dal vivo "Anxiety" (con tanto di bacio)</h3>	
</a>	
</li>
</div>
		</li>
<li id="execphp-33" class="widget widget_execphp">			
			<div class="execphpwidget"><h2 class="widgettitle">HOTTEST VIDEO</h2>
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="playlist"
  data-publisher="5056"
  data-selection="882"
  data-configuration="704"
  data-hash="042ecfdbb1fc0c6864133b8c4d9f8e2a"
  onload="__topl(this)"></script>

</div>
		</li>
<li id="execphp-16" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">Ultime News</h2>
<ul>
<li>
<a href="/gossip/amicizia-tra-pete-davidson-e-kaia-gerber-sarebbe-diventata-una-storia-amore">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/kaia-gerber-pete-davidson.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="L'amicizia tra Kaia Gerber e Pete Davidson sarebbe diventata una storia d'amore" />
<h3>L'amicizia tra Kaia Gerber e Pete Davidson sarebbe diventata una storia d'amore</h3>	
</a>	
</li>
<li>
<a href="/musica/harry-styles-italia-2020-concerti-torino-bologna">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/harry-styles-italia-2020-concerti-torino-bologna.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna" />
<h3>Harry Styles in Italia a maggio: annunciati due concerti a Torino e a Bologna</h3>	
</a>	
</li>
<li>
<a href="/tv-cinema/elettra-lamborghini-foto-e-selfie-migliori-momenti-da-riccanza">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/06/riccanza-elettra-lamborghini.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Elettra Lamborghini: i momenti indimenticabili da #Riccanza" />
<h3>Elettra Lamborghini: i momenti indimenticabili da #Riccanza</h3>	
</a>	
</li>
<li>
<a href="/gossip/ecco-quando-gli-one-direction-torneranno-insieme-secondo-simon-cowell">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/11/simon-cowell-harry-styles.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Ecco quando gli One Direction torneranno insieme, secondo Simon Cowell" />
<h3>Ecco quando gli One Direction torneranno insieme, secondo Simon Cowell</h3>	
</a>	
</li>
<li>
<a href="/style/fashion/lo-scintillante-mini-abito-arcobaleno-di-kristen-stewart-fa-girare-la-testa-alla-premiere-di-charlies-angels">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/09/kristen-stewart.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Il mini dress arcobaleno di Kristen Stewart fa girare la testa alla Premiere di Charlie's Angels" />
<h3>Il mini dress arcobaleno di Kristen Stewart fa girare la testa alla Premiere di Charlie's Angels</h3>	
</a>	
</li>
</ul>



</div>
		</li>
      </aside>
      </div>

      
    </div>
    </div> <!-- end #content -->
  </div><!-- end .container -->
    <div class="container-fluid">
	<!-- footer -->
	<footer class="footer text-center">
		<div class="footer-top row">
			<div class="col-xs-12">
				<a href="http://www.mtv.it/" target="_blank" title="MTV"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg></a>
				<div class="footer-link">
					<div class="social">
						<a href="http://www.facebook.com/mtvitalia" target="_blank" title="Facebook">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 23.6 50.6" class="svg"><path d="M15.5,15.2V11.1a2.14,2.14,0,0,1,2.2-2.4h5.7V0H15.6C6.9,0,5,6.4,5,10.6v4.6H0V25.3H5.1V50.6H15.2V25.3h7.5l.3-4,.6-6.1Z"></path></svg>
						</a>
						<a href="http://www.twitter.com/mtvitalia" target="_blank" title="Twitter">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.5 40.4" class="svg"><path d="M50.5,4.8a22.3,22.3,0,0,1-5.9,1.6A10.38,10.38,0,0,0,49.2.7a21,21,0,0,1-6.6,2.5,10.47,10.47,0,0,0-18,7,8.52,8.52,0,0,0,.3,2.3A29.52,29.52,0,0,1,3.5,1.8,10,10,0,0,0,2.1,6.9a10.24,10.24,0,0,0,4.6,8.5A9.47,9.47,0,0,1,2,14.1v.1a9.37,9.37,0,0,0,.7,3.7,10.38,10.38,0,0,0,7.6,6.3,12.59,12.59,0,0,1-2.7.4,11.08,11.08,0,0,1-1.9-.2,10.37,10.37,0,0,0,9.7,7.1A21.36,21.36,0,0,1,2.5,35.9c-.9,0-1.6-.1-2.5-.1a29.86,29.86,0,0,0,15.9,4.6c16.2,0,26.2-11.2,28.8-22.9a26.21,26.21,0,0,0,.7-6.2V10a22.9,22.9,0,0,0,5.1-5.2Z"></path></svg>
						</a>
						<a href="https://plus.google.com/+MTVItalia/posts" target="_blank" title="G+">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 52.46 33.59" class="svg"><path d="M31.06,13.28c-3.6.1-7.3.1-10.9.1-1,0-2.1-.1-3.1,0-.2,0-.5.2-.5.4v6.4h8.9c-.1.4-.2.8-.3,1.1-1.3,4.1-5.5,6.1-10.1,5.3a9.78,9.78,0,0,1-8-11.7,8.78,8.78,0,0,1,.7-2.3,9.82,9.82,0,0,1,11-5.5A9.45,9.45,0,0,1,23,9.28l4.9-4.9c-.1-.1-.3-.2-.4-.4A15.86,15.86,0,0,0,14,.28,16.56,16.56,0,0,0,.26,14a17.09,17.09,0,0,0,.8,8.9,16.83,16.83,0,0,0,17.6,10.6,15.19,15.19,0,0,0,9.7-4.5c3.9-4.1,4.9-9,4.2-14.5-.3-1.1-.6-1.2-1.5-1.2Zm16.6.5h-1.1V8.58c0-.2-.3-.6-.4-.6-1.3-.1-2.5-.1-3.9-.1v5.8h-5.9v1.1c.1,1,.1,2.1.2,3.2,1,.1,2,.1,3.1.1h2.7v5.8h4.3v-5.8h5.8v-4.3Z"></path></svg>
						</a>
						<a href="https://instagram.com/mtvitalia" target="_blank" title="Instagram">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 42.4 42.4" class="svg"><path d="M10.3,21.3A10.85,10.85,0,1,1,21.1,32.2,10.9,10.9,0,0,1,10.3,21.3ZM32.4,0H10A10,10,0,0,0,0,10V32.4a10,10,0,0,0,10,10H32.4a10,10,0,0,0,10-10V10a10,10,0,0,0-10-10ZM10,2.5H32.4A7.49,7.49,0,0,1,39.9,10V32.4a7.49,7.49,0,0,1-7.5,7.5H10a7.49,7.49,0,0,1-7.5-7.5V10A7.43,7.43,0,0,1,10,2.5ZM34.6,5.7a2.2,2.2,0,1,0,2.2,2.2,2.16,2.16,0,0,0-2.2-2.2Zm.3,15.6A13.7,13.7,0,1,0,21.2,35,13.66,13.66,0,0,0,34.9,21.3Z"></path></svg>
						</a>
						<a href="https://www.youtube.com/mtvitalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.51 36.9" class="svg"><path d="M50.1,7.9s-.5-3.6-2-5.2a6.88,6.88,0,0,0-5-2.2C36,0,25.4,0,25.4,0h-.1S14.7,0,7.6.5A7.36,7.36,0,0,0,2.5,2.7C1,4.3.5,7.9.5,7.9A84.68,84.68,0,0,0,0,16.4v4a82.09,82.09,0,0,0,.5,8.5s.5,3.6,2,5.3c1.9,2.1,4.4,2,5.6,2.2,4,.4,17.2.5,17.2.5s10.6-.1,17.7-.5a6.74,6.74,0,0,0,5-2.2c1.5-1.6,2-5.3,2-5.3a82.09,82.09,0,0,0,.5-8.5V16.3a67.75,67.75,0,0,0-.4-8.4Zm-16.3,10L20.1,25.3V10.4l6.2,3.4Z"></path></svg>
						</a>
						<a href="https://flipboard.com/@MTVItalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" version="1.1" class="svg"><polygon points="5.6 22.4 11.2 22.4 11.2 16.8 16.8 16.8 16.8 11.2 22.4 11.2 22.4 5.6 5.6 5.6 5.6 22.4"/><path  d="M0,0V28H28V0ZM22.4,11.2H16.8v5.6H11.2v5.6H5.6V5.6H22.4Z"/></svg>
						</a>
					</div>
					<ul class="clearfix">
						<li><a href="http://www.mtv.it/info/legal" target="_blank" title="Informazioni legali">Informazioni legali</a></li>
						<li><a href="http://www.mtv.it/info/legal#privacyPolicy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
						<li><a href="http://www.mtv.it/info/legal#cookie" target="_blank" title="Cookie Policy">Cookie Policy</a></li>
						<li><a href="http://www.viacompubblicita.it/" target="_blank" title="Info pubblicit&agrave;">Info pubblicit&agrave;</a></li>
						<li><a href="http://www.nicktv.it/microsite/licensing/tx7gl8" target="_blank" title="Info licensing">Info licensing</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="footer-bottom row">
			<p>Tutti i diritti riservati. &copy; MTV Networks 2018 Questo sito utilizza cookies. Leggi la nostra policy in materia di cookies.</p>
			<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/images/logo_viacom.jpg" class="img-responsive center-block" alt="VIACOM International Media Networks">
			<a href="#top" title="back to top">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 121 121" class="svg"><path d="M60.5.5a60,60,0,1,0,60,60A60,60,0,0,0,60.5.5Zm0,114a54,54,0,1,1,54-54A54,54,0,0,1,60.5,114.5Z"></path><path d="M73.5,66.7,61.1,54.5a.78.78,0,0,0-1.1,0L47.6,66.7"></path></svg>
			</a>
		</div>
	</footer> 
	<!-- footer end -->
</div>

        
            <!-- MTV Global Footer and brand sub-footer ================================================== -->

        <!-- all js scripts are loaded in library/helix.php -->
        <script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/wp-embed.min.js'></script>
    </div><!-- end page_root -->


            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/collapse.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/dropdown.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/transition.js"></script>

			<script>

				$(".collapse").on('show.bs.collapse', function() {
					console.log($(".collapse.in").length);
						$("#menu-testi-canzoni .dropdown.open").dropdown('toggle');
						$(".collapse.in").collapse('hide')
				});
			</script>
            <script>
                document.createElement('picture');
            </script>
            <script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/picturefill.min.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/app.js"></script>


<!--<script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/useCookieNotice.js"></script>
<script>
    useCookieNotice.init($('#cookieNotice'));
</script>
-->


<!-- GPT CODE -->

<script type="text/javascript"> 
	// Ensure namespaces have been defined, without overwriting them.
	if(typeof MTVN == "undefined") MTVN = {};
	if(typeof MTVN.config == "undefined") MTVN.config = {};
	if(typeof MTVN.config.btg == "undefined") MTVN.config.btg = {};
	if(typeof MTVN.config.btg.DoubleClick == "undefined") MTVN.config.btg.DoubleClick = {};
	
	// Configure auto-firing of ads.
	MTVN.config.btg.DoubleClick.auto = true;
	MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
	
	var vmn_page_data = {
	"metadata" : {
	"property" : "it_mtv.it",
	"hub" : "news",
	"type" : "",
	"subject" : "musica",
	"item_longId" : "harry-styles-italia-2020-concerti-torino-bologna",
	"contentType" : "article"
	},
	"mappings" : {
	"ad-unit" : {
	"1" : "@property",
	"2" : "@hub",
		},
	"key-values" : {
	"subject" : "@subject",
	"uuid" : "@item_longId",
	"section" : "@hub",
	"contenttype" : "@contentType"
	},
	"exclusion-categories" : ""
	},
	"settings" : { }
	};
</script>


<script src="http://btg.mtvnservices.com/aria/coda.html?site=gpt.mtv.it&stage=1"></script>
<script type="text/javascript">
/* <![CDATA[ */
btg.Controller.init();
var params ={ demdexEnabled: false, channel: 'news.mtv.it', pageName: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName(), hier1: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName() };
btg.Controller.sendPageCall(params);
/* ]]> */
</script>


	
	<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/track-view.php?postid=82508&url=/musica/harry-styles-italia-2020-concerti-torino-bologna/&cat=musica" />
	

<!--<script type="text/javascript">
	var userip;
</script>
<script type="text/javascript" src="https://l2.io/ip.js?var=userip"></script>
<script type="text/javascript">
	var countries = ["AT","BE","BG","HR","CY","CZ","DK","EE","FI","FR","DE","GR","HU","IS","IE","IT","LV","LI","LT","LU","MT","NL","NO","PL","PT","RO","SK","SI","ES","SE","CH","GB"];
	//document.write("IP: ", userip);
	var country_code = null;
	$.getJSON('http://ipinfo.io/' + userip, function(data){
	country_code = data.country;
	console.log('Country Code: '+country_code);
		if ((countries.indexOf(country_code) == -1) && (document.cookie.indexOf('isUseCookieAccepted')== -1)) {
			console.log('No EU & no cookie')
			document.getElementById('cookieNotice').style.display = 'block';
		} else if((countries.indexOf(country_code) == -1) && (document.cookie.indexOf('isUseCookieAccepted')!= -1)) {
			console.log('No EU & cookie')
			document.getElementById('cookieNotice').style.display = 'none';
		} else {
			console.log('EU!!!!!')
			document.getElementById('cookieNotice').style.display = 'none'; 
			var d = new Date();
			d.setTime(d.getTime() + (60*60*24*365*1000)) ;
			document.cookie = global.encodeURIComponent('isUseCookieAccepted')+'=true; expires='+d.toGMTString()+'; path=/';
		}
	});
</script>-->

<script type="text/javascript">
var isMobile, isTablet, isDesktop;
			jQuery(function () {
				if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
					/* MOBILE */
					if ($(window).width() < 768) {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15736529666678\" class=\"mtv-adv\" data-ad-reload-interval=\"0\"  data-ad-sizes=\"320x50\"></div>");
						console.log('//////// SMARTPHONE //////////');
						isMobile = true;
					}
					/* TABLET PORTRAIT */
					else if (window.innerHeight > window.innerWidth) {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15736529666869\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
						console.log('//////// TABLET PORTRAIT //////////');
						isTablet = true;
					}
					/* TABLET LANDSCAPE */
					else {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15736529663018\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
						// Listen for resize changes
						window.addEventListener("orientationchange", function () {
							if (window.innerHeight > window.innerWidth) {
								$("#topadv").remove();
							}
						}, false);
						isTablet = true;
						console.log('//////// TABLET LANDSCAPE //////////');
					}
				} else {
					/* DESKTOP */
					$("#topadv").append("<div id=\"mtv_ad_skin728x90_15736529662987\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
					$("#desktop_adv").append("<div id=\"formatoskin\" class=\"\" data-ad-sizes=\"3x3\"></div>");
					$("#desktop_adv").append("<div id=\"interstitial\" class=\"\" data-ad-sizes=\"1x1\"></div>");
					console.log('//////// DESKTOP //////////');
					isDesktop = true;
				}

				if(typeof onDeviceDetected == 'function') { 
					onDeviceDetected();
				}
			});
</script>

<script>
        function setupEvidonConsentTracking () {
            if ( !window.evidon ) {
                // Call this method again once Evidon loads.
                document.addEventListener( "evidon:loaded", setupEvidonConsentTracking );
                return;
            }
            // If Evidon is here, we can remove this since it has loaded.
            document.removeEventListener( "evidon:loaded", setupEvidonConsentTracking );
            if (window.evidon.notice === undefined || window.evidon.notice.consentIsGiven === undefined) {
                document.addEventListener( "evidon:consentGiven", function() {
                    document.location.reload();
                } );
            }
        }
        if(document.cookie.indexOf("_evidon_consent_cookie") === -1 ) {
            setupEvidonConsentTracking();
        }
    </script>


    </body>

</html> <!-- end page. what a ride! -->
