
<!-- LIVE -->
<!doctype html>
<!-- new aws -->
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

	<head>


<meta property="fb:pages" content="159917292692" />
<!--OneTrust Dev Script -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="d811f291-38a0-4a7b-bef6-b2e4a0be6a26" ></script>
<script>
	(function(a){
		var w=window,b='cbsoptanon',q='cmd',r='config';
		w[b] = w[b] ? w[b] : {};
		w[b][q] = w[b][q] ? w[b][q] : [];
		w[b][r] = w[b][r] ? w[b][r] : [];
		a.forEach(function(z){
			w[b][z] = w[b][z] || function(){
				var c=arguments;
				w[b][q].push(function(){
					w[b][z].apply(w[b],c);
				})
			}
		});
	})(["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"]);
	window.cbsoptanon.config.push({ oneTrustTimeout: 7500 });
</script>
<script
    type="text/javascript"
    src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" async>
</script>
<!-- bento js -->
<script src='https://btg.mtvnservices.com/aria/bentojs.js?site=webplex-mtv-it&v=3.2.0'></script>
<!-- adobe launch -->
<script src="//assets.adobedtm.com/launch-EN5cdfb717a47d4793a9bbc1f8c3c70730.min.js" async></script>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="utf-8">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
		<link rel="pingback" href="http://news.mtv.it/xmlrpc.php">
		<!--<link href="http://news.mtv.it/favicon.ico" type="image/x-icon" rel="shortcut icon">-->
		<link rel="shortcut icon" type="image/x-icon" href="http://www.mtv.com/favicon.ico">
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet">

<meta property="fb:page_id" content="159917292692" />
<meta property="fb:admins" content="677401850" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…” - News Mtv Italia</title>
<meta name="description" content="Elodie parla per la prima volta pubblicamente della sua presunta nuova fiamma Andrea Iannone: &quot;Mi piace, ma...&quot;"/>
<link rel="canonical" href="http://news.mtv.it/gossip/elodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…” - News Mtv Italia" />
<meta property="og:description" content="Elodie parla per la prima volta pubblicamente della sua presunta nuova fiamma Andrea Iannone: &quot;Mi piace, ma...&quot;" />
<meta property="og:url" content="http://news.mtv.it/gossip/elodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma/" />
<meta property="og:site_name" content="News Mtv Italia" />
<meta property="article:tag" content="elodie" />
<meta property="article:tag" content="marracash" />
<meta property="article:section" content="Gossip" />
<meta property="article:published_time" content="2022-09-07T09:20:49+00:00" />
<meta property="article:modified_time" content="2022-09-07T09:24:06+00:00" />
<meta property="og:updated_time" content="2022-09-07T09:24:06+00:00" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty-mtv-1024x576.jpg" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/2021/11/Marracash-ha-confermato-che-lui-e-Elodie-si-sono-lasciati.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Mtv Italia &raquo; Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…” Comments Feed" href="http://news.mtv.it/gossip/elodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.mtv.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-stylesheet-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-stylesheet-overrides-addiction-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/overrides.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://news.mtv.it/wp-json/' />
<link rel='shortlink' href='http://news.mtv.it/?p=116678' />
<link rel="alternate" type="application/json+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Fgossip%2Felodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Fgossip%2Felodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma%2F&#038;format=xml" />





<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:domain" content="mtv.it">
<meta name="twitter:site" value="@mtvitalia">
<meta name="twitter:url" content="http://news.mtv.it/gossip/elodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma/">
<meta name="twitter:title" content="Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…” @mtvitalia">
<meta name="twitter:description" content="&quot;Se dovesse fiorire, fiorirà&quot;">
<meta name="twitter:image" content="http://news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg" />
<!-- mtv search engine -->
<meta property="mtvn_title" content="Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”"> <meta property="mtvn_category" content="News">
<!-- end mtv search engine -->






<div id="user-bar-placeholder"></div>

<!-- picturefill --
<script>
    document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/picturefill/2.3.0/picturefill.min.js"></script>
end picturefill -->




<script>
	function checkSearchField(val) {
		console.log(val+'!!!!!');
		if (val=="") {
			console.log('Invalid SearchKey!!!');
			return false;
		}
	}
</script>

<!--<div id="mtv_ad_skin1x2_1455283106136" data-ad-contenttype="adj" data-ad-sizes="1x2" data-ad-reload-interval="0"></div>
<div id="mtv_ad_skin6x6_1455283106101" data-ad-contenttype="adj" data-ad-sizes="6x6" data-ad-reload-interval="0"></div>-->

<style>
#cookieNotice{background-color:#000;color:#fff;font-size:12px !important;height:auto;line-height:1.2;position:relative;z-index:1000}
#cookieNoticeContent{font-size:12px !important;padding:4px 40px;position:relative;text-align:center}
#cookieNoticeContent a{display:inline-block}
#cookiesClose{position:absolute;top:10px;right:10px;display:block;width:26px;height:27px;background:transparent url(/wp-content/themes/news-mtv-it-2/images/cookiesCloseWhite.png) no-repeat}
</style>



</head>

<body class="post-template-default single single-post postid-116678 single-format-standard">

		<div id="page_root">

		
		<div id="desktop_adv"></div>
<div id="mobile_adv"></div>
<div id="topadv"></div>


<header id="page_header">
  <!-- leaderboard -->

<div class="banner-container" class="noindex">




</div>


<!-- header -->
<!-- header new -->
<div class="row" id="header_mtv">
	<!-- container -->
	<div class="container-fluid content-spacing">
		<div class="row">
			<div class="container">
				<!-- row -->
				<div class="row">
					<!-- colonna -->
					<div class="col-xs-12">
						<!-- menu -->
						<nav class="navbar navbar-default" role="navigation">
							<!-- Brand and toggle get grouped for better mobile display -->
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>
								<a class="navbar-brand" href="http://www.mtv.it/" title="MTV">
									<svg version="1.1" id="Layer_1" class="svg logoMTV" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
										 viewBox="0 0 1651.4 1080" style="enable-background:new 0 0 1651.4 1080;" xml:space="preserve">
									<style type="text/css">
										.st0{fill:#FFFFFF;}
									</style>
									<path class="st0" d="M1539.1,820.3c-9,33.4-12.4,58.9-13.2,92c-1.3,56.7-82.1,79.2-126.8,14.8c-36.8-53-79.1-242.1-84-264.6
										c-20.2-91.7-28-125.1-30.5-159c-3.3-43.5,14.2-68.1,52.8-78.1c40-10.4,72.5,9.6,75.8,53.4c6.1,82.4,11.1,146.7,19,184.2
										c2.7,12.5,10.1,17.1,18,17.1c10.3,0,16.4-7.2,20-15.1c15.1-32.6,53.9-171.6,181.3-333.2V0h-614.7L826,210.6L615.4,0H0v1080h621.9
										l0-372.3L826,911.9l203.5-203.5V1080h83.6c0.8-29.3,1.4-68.2,0.9-84.8c-0.8-17.3-1.6-58.7-1.6-81.1c0-124.7,10.9-155.2,10.9-334.9
										c0-53.7-12-66.8-29.4-66.8c-19.4,0-68.3,36.8-104.4,62.5c-57.9,41.1-89,73.9-126.5,73.9c-22.1,0-34.7-9.8-48.8-27.7
										c-2.6-3.3-10.1-18.2-10.1-30c0-13.3,5.3-31.7,25.7-44c22.1-13.3,46.4-10.7,98.7-42.3c62-37.4,136.2-80.8,148.1-88.4
										c21.3-11.2,16.2-28.5,16.2-44.4c0-34.8,31.2-46.8,57.9-46.8c25.7,0,41.6,9.5,45.4,11.2c9.6-5.3,34.6-19.3,81.3-48.1
										c57.4-35.4,56.5-63.5,92.3-71.1c39.7-8.5,64.9,30.2,64.9,57.3c0,40.6-51.9,64.2-78,79c-73.1,41.3-99,58.7-125.1,75.6
										c1.4,16.3,1.4,54.1,1.4,86.8c0,54.4,16.3,155.9,16.3,212.2c0,66.8-2.8,149.6-2.8,170.2c0,33.2,3.8,70.9,6.8,97.1
										c2,21.4,4.8,56.4,6.3,84.8h391.7V559.5c-0.7,1.3-1.4,2.7-2.1,4C1615.4,631.1,1572.1,706,1539.1,820.3z"/>
									</svg>
								</a>
							</div>
							<!-- Collect the nav links, forms, and other content for toggling -->
							<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" aria-expanded="false">
							  <ul class="nav navbar-nav menu">
								<li class="dropdown"><a title="News" href="http://news.mtv.it" role="button" aria-expanded="false">News</a></li>
								<li class="dropdown"><a title="Video" href="http://www.mtv.it/video" role="button" aria-expanded="false">Video</a></li>
								<li class="dropdown"><a title="Programmi" href="http://www.mtv.it/programmi" role="button" aria-expanded="false">Programmi</a></li>
								<li class="dropdown"><a title="Musica" href="http://www.mtv.it/musica" role="button" aria-expanded="false">Musica</a></li>
								<li class="dropdown"><a title="Gioca" href="https://www.mtv.it/topic/giochi" role="button" aria-expanded="false">Gioca</a></li>
<!--                                <li class="dropdown"><a title="EXTRA" href="#" role="button" aria-expanded="false">extra</a></li> -->
							  </ul>
							</div><!-- /.navbar-collapse -->

							<!-- search -->
							  <button type="button" class="navbar-toggle collapsed" id="search-menu" data-toggle="collapse" data-target="#search-collapse" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-menu-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
							  </button>
							<div class="collapse navbar-collapse" id="search-collapse" aria-expanded="false">
								<form action="/search/" id="search_form" role="search" onsubmit="return checkSearchField(document.getElementById('cerca-testi').value);">
									<input type="text" id="cerca-testi" name="searchkey" placeholder="cerca" value="" class="search-header">
									<button type="submit">
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-arrow" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
									</button>
								</form>
							</div><!-- /.search -->

							<div id="header-user" class="input-group hidden-xs">
								<!-- <a href="#" title="Iscriviti"><img src="/static/mtvit15/images/ico_user.png" class="img-responsive" alt="">Iscriviti</a> -->
								<!-- <button class="btn btn-default" type="button"><span class="fa fa-search"></span></button> -->
							</div><!-- /input-group -->
						</nav>
						<!-- menu end -->
					</div>
					<!-- colonna end -->
				</div>
				<!-- row end -->
			</div>
		</div>
	</div>
	<!-- container end -->

	<!-- container -->
	<div class="container-fluid" id="menu-testi-canzoni">
		<!-- row -->
		<div class="row">
			<!-- colonna -->
			<div class="col-xs-12">
				<!-- dropdown -->
				<div class="dropdown">
					<button class="btn btn-primary dropdown-toggle container collapsed" id="drop_btn" type="button" data-toggle="collapse" data-target="#drop_item" aria-expanded="false">
						<div>News MTV</div>
						<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-menu-testi-canzoni" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
					</button>
					<ul class="collapse" id="drop_item" aria-expanded="false">
						 						  <li>
						  <a href="/">News MTV Home</a>
						  </li>
					</ul>
				</div>
				<!-- dropdown end -->
			</div>
			<!-- colonna end -->
		</div>
		<!-- row end -->
	</div>
	<!-- container end -->
</div>
<!-- header new end -->





</header>
      


<!-- top image here !!! -->






  <div class="container">

<!-- end menu ############################################## -->


    <div id="content" class="clearfix">		
		
      <div class="row">
      <div id="main" class=" col-md-8 clearfix" role="main">		  
		  
                <div class="row">
            
            <!-- PAGINATOR PER DETAIL PAGE -->    	
   		   			
   			
   			
   			 <div class="col-xs-12">
			  <ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                    
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
						<a href="/"><span itemprop="name">News Home</span></a>
        				<meta itemprop="position" content="1">
					</li>
				 <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
						<a href="/gossip"/><span itemprop="name">Gossip</span></a>
						<meta itemprop="position" content="1">
					</li>
				
			
				</ol>
		  </div>
   			 
   		        	
                	
        
        



          
                        <script type="text/javascript">
function onDeviceDetected() {
  if(!isDesktop) {
    $("[data-valid-sizes='300x250']").parents('li').hide();
    $($("aside [data-valid-sizes='300x250']")[0]).insertAfter("div.tags-container")
  }
}
</script>

<article id="post-116678" class="clearfix post-116678 post type-post status-publish format-standard has-post-thumbnail hentry category-gossip tag-elodie tag-marracash" role="article">
  <!-- <div class="col-md-8 story"> -->
      
  <div class="story">
    

<!-- new image server -->

<!--
<div data-mtv-module-shortid="kj2i3d" class="mtv-videoplayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="url" content="http://news.mtv.it/gossip/elodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma/">
<meta itemprop="thumbnail" content="http://southimagesservice.mtvnimages.com/uri/mgid:arc:content:mtv.it:?stage=live&ep=mtv.it&width=300">
<meta itemprop="duration" content="">
<meta itemprop="uploadDate" content="">
<meta itemprop="expires" content="">
<meta itemprop="embedURL" content="http://media.mtvnservices.com/mgid:arc:video:mtv.it:">
<meta itemprop="height" content="610">
<meta itemprop="width" content="415">
<div itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”"></div>
</div>
-->

<div class="standard-image">


<!-- <img alt="Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" /> -->

<picture>
  <source media="(min-width: 769px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6">
  <source media="(max-width: 320px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=320&amp;height=160&amp;crop=true&amp;v=6">
  <source media="(max-width: 480px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=480&amp;height=240&amp;crop=true&amp;v=6">
  <source media="(max-width: 568px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=568&amp;height=284&amp;crop=true&amp;v=6">
  <source media="(max-width: 768px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=768&amp;height=337&amp;crop=true&amp;v=6">
  <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" alt="alt text">
</picture>


<div class="category  modified_label">
             <a href="/gossip/">GOSSIP</a>          </div>


</div>

    <div class="header">
      <span class="headline">
        <h1 class="h1">
                    Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”                  </h1>
      </span>

      <!-- EXCERPT
      <p>"Se dovesse fiorire, fiorirà"</p>-->
      <!-- END EXCERPT -->

      <div class="subhead">
      <!-- Metadati Film da custom fields -->










       <!--  -->
      </div>
    </div>

 <div class="single-post-excerpt">
 "Se dovesse fiorire, fiorirà" </div>


<!-- Google Rich Snippets -->
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "headline": "Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”",
  "alternativeHeadline": "Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”",
  "image": [
    "http://news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg"
  ],
  "datePublished": "2022-09-07T09:20:49+00:00",
  "description": "Elodie parla per la prima volta pubblicamente della sua presunta nuova fiamma Andrea Iannone: "Mi piace, ma..."",
  "articleBody": "Elodie ha un nuovo amore nella sua vita? Dopo le voci che parlavano di un ritorno di fiamma con l’ex Marracash, nelle scorse settimane la cantante e attrice è stata avvistata in vacanza in Sardegna in compagnia di Andrea Iannone, pilota motociclistico nonché ex di Belén Rodriguez e Giulia De Lellis. Adesso per la prima volta ha parlato della sua presunta nuova fiamma.In un’intervista con Vanity Fair, Elodie ha affrontato vari argomenti e ha anche rilasciato le prime dichiarazioni pubbliche su Andrea Iannone: “È una persona che mi piace, ma in questa fase non credo ci siano aspettative né da una parte né dall’altra. Se dovesse fiorire, fiorirà. Ma non è il momento di parlarne”.Quando l’intervistatore le ha poi chiesto se Andrea è coatto, lei ha risposto: “È un ragazzo divertente, che mi fa ridere. E sì, è coatto”.Elodie, che ha appena debuttato da attrice nel film presentato a Venezia Ti mangio il cuore, ha inoltre discusso della frase su Marracash pronunciata in un’intervista rilasciata nelle passate settimane: “Nessuno sarà mai più all’altezza”. La cantante ora ha commentato quelle parole dicendo: “In quel momento ci credevo. Poi chissà, magari verrò sorpresa e cambierò idea. Io sono sempre pronta a essere stupita. Da me e dagli altri”.Riguardo alla sua paparazzatissima estate, Elodie ha quindi affermato che è “un’estate bellissima, tra le più divertenti della mia vita, iniziata alla festa di un amico del fotografo Giampaolo Sgura e continuata così, con una carovana di gente felice di stare assieme. Senza far nulla di particolare: solo ridere tantissimo e dormire pochissimo”.ph: getty images"
}
</script>
<!-- END Google Rich Snippets -->

<!-- new share bar -->



<div class="ShareNoSm4">
   <div id="soc-ctn" class="socicon-container">
      <div id="fb" class="socialLink">
         <a class="fa-facebook-ctn" href="javascript: window.open('http://www.facebook.com/share.php?u=' + window.location.href); void(0)"><i class="fa fa-facebook"></i></a>
      </div>
      <div id="tw" class="socialLink">
         <a class="fa-twitter-ctn" href="javascript: window.open('https://twitter.com/share?url=' + window.location.href + '&text=' + document.title); void(0)"><i class="fa fa-twitter"></i></a>
      </div>
      <div id="wa" class="socialLink">
         <a class="fa-whatsapp-ctn" href="whatsapp://send?text=http%3A%2F%2Fnews.mtv.it%2Fgossip%2Felodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma%2F" data-action="share/whatsapp/share"></a>
      </div>
      <div id="mail" class="socialLink">
         <a class="fa-mail-ctn" href="mailto:?subject=Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”&body=http%3A%2F%2Fnews.mtv.it%2Fgossip%2Felodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma%2F"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
      </div>
   </div>
</div>





    <section class="entry-content clearfix">
      <div class="hr"></div>


              
        <span class="byline">
  <!-- by <span class="author"><a href="http://news.mtv.it/author/marco-goi/" title="Posts by Marco Goi" rel="author">Marco Goi</a></span> -->
  
<span class="date">
7 September 2022</span>

<!-- icona per recensioni e trailers -->
<span class="date" style="display: block; text-align: right; vertical-align: middle;">
  </span>



</span>

      



    <!-- SOCIAL BUTTONS -->
  <style>
    .mtvn-social > a{
      width: 15%;
    }
    .mtvn-social > a.ml{
      background-color: #ccc;
    }
  </style>


      
            
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="http://news.mtv.it/wp-content/themes/Helix/library/js/lightbox.min.js"></script>
<link href="http://news.mtv.it/wp-content/themes/Helix/library/css/lightbox.css" rel="stylesheet" />
<p><strong>Elodie</strong> ha un nuovo amore nella sua vita? Dopo le voci che parlavano di un ritorno di fiamma con l’ex <strong>Marracash</strong>, nelle scorse settimane la cantante e attrice è stata avvistata in vacanza in Sardegna in compagnia di <strong>Andrea Iannone</strong>, pilota motociclistico nonché ex di <strong>Belén Rodriguez</strong> e <strong>Giulia De Lellis</strong>. Adesso per la prima volta ha parlato della sua presunta nuova fiamma.</p><p>In un’intervista con <a href="https://www.vanityfair.it/gallery/elodie-strega-del-destino-intervista-andrea-iannone-film-ti-mangio-il-cuore"><strong>Vanity Fair</strong></a>, Elodie ha affrontato vari argomenti e ha anche rilasciato le prime dichiarazioni pubbliche su Andrea Iannone: “<em>È una persona che mi piace, ma in questa fase non credo ci siano aspettative né da una parte né dall’altra. Se dovesse fiorire, fiorirà. Ma non è il momento di parlarne</em>”.</p><p><img class="alignnone size-large wp-image-116600" src="http://news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty-mtv-1024x576.jpg" alt="" width="1024" height="576" /></p><p>Quando l’intervistatore le ha poi chiesto se Andrea è coatto, lei ha risposto: “<em>È un ragazzo divertente, che mi fa ridere. E sì, è coatto</em>”.</p><p>Elodie, che ha appena debuttato da attrice nel film presentato a Venezia <a href="http://news.mtv.it/style/fashion/elodie-con-il-suo-look-da-dark-lady-strega-venezia-79/"><em><strong>Ti mangio il cuore</strong></em></a>, ha inoltre discusso della frase su <a href="http://news.mtv.it/gossip/elodie-torna-parlare-di-marracash-lessere-umano-che-piu-mi-ha-agitato/"><strong>Marracash</strong></a> pronunciata in un’intervista rilasciata nelle passate settimane: “<em>Nessuno sarà mai più all’altezza</em>”. La cantante ora ha commentato quelle parole dicendo: “<em>In quel momento ci credevo. Poi chissà, magari verrò sorpresa e cambierò idea. Io sono sempre pronta a essere stupita. Da me e dagli altri</em>”.</p><p><img class="alignnone size-full wp-image-109340" src="http://news.mtv.it/wp-content/uploads/2021/11/Marracash-ha-confermato-che-lui-e-Elodie-si-sono-lasciati.png" alt="" width="684" height="384" /></p><p>Riguardo alla sua paparazzatissima estate, Elodie ha quindi affermato che è “<em>un’estate bellissima, tra le più divertenti della mia vita, iniziata alla festa di un amico del fotografo <strong>Giampaolo Sgura</strong> e continuata così, con una carovana di gente felice di stare assieme. Senza far nulla di particolare: solo ridere tantissimo e dormire pochissimo</em>”.</p><p>ph: getty images</p><section class="entry-content entry-content-nested clearfix">
    <div id="mtv_ad_inread"></div>
</section>
<div id='gallery-1' class="noindex">


<!-- </div> -->

                    


    </section> <!-- end article section -->

    


<!-- NEW RELATED CONTENT -->


<div class="container author-info">
  
  <div class="related-content">
   </div>
</div>

<div class="container tags-container">
  <div class="related-content">
    <div class="tags">
    <span>more: </span><a href="http://news.mtv.it/tag/elodie/" rel="tag">elodie</a> <a href="http://news.mtv.it/tag/marracash/" rel="tag">marracash</a>    </div>
  </div>
</div>

<!-- TAG RELATED POSTS -->


  <div class="detail-news">
    <h2 class="widgettitle">Articoli Correlati</h2>
    <ul>
          <li>
      <a href="/style/fashion/elodie-con-il-suo-look-da-dark-lady-strega-venezia-79">
        <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Elodie con il suo look da dark lady strega Venezia 79" />
        <span class="description">Elodie con il suo look da dark lady strega Venezia 79</span>
        <span class="date">5 September 2022</span>
      </a>  
      </li>
          <li>
      <a href="/tv-cinema/elodie-arrivo-da-diva-venezia-79-per-il-suo-esordio-da-attrice">
        <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty-mtv.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Elodie: arrivo da diva a Venezia 79 per il suo esordio da attrice" />
        <span class="description">Elodie: arrivo da diva a Venezia 79 per il suo esordio da attrice</span>
        <span class="date">4 September 2022</span>
      </a>  
      </li>
          <li>
      <a href="/tv-cinema/ti-mangio-il-cuore-il-trailer-del-film-con-protagonista-elodie">
        <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/07/ti-mangio-il-cuore-Elodie@Sara-Sabatino_IMG_29731.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt=""Ti mangio il cuore": guarda il trailer del film con protagonista Elodie" />
        <span class="description">"Ti mangio il cuore": guarda il trailer del film con protagonista Elodie</span>
        <span class="date">24 August 2022</span>
      </a>  
      </li>
          <li>
      <a href="/gossip/elodie-regina-anche-del-gossip-estivo-andrea-iannone-e-la-sua-nuova-fiamma">
        <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/07/elodie-coreografia-tribale-dance-video.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Elodie regina anche del gossip estivo: Andrea Iannone è la sua nuova fiamma?" />
        <span class="description">Elodie regina anche del gossip estivo: Andrea Iannone è la sua nuova fiamma?</span>
        <span class="date">22 August 2022</span>
      </a>  
      </li>
        </ul>
  </div>

<!-- END TAG RELATED POSTS -->



  </div>

</article> <!-- end article -->




                        
		
	

	

                    
			
        


            
            </div>
      </div> <!-- end #main -->



      
	<div class="noindex">
      <aside class="sidebar col-md-4">
        <li id="execphp-14" class="widget widget_execphp">			
			<div class="execphpwidget"><div id="banner-dx-wrap"></div></div>
		</li>
<li id="execphp-27" class="widget widget_execphp">			
			<div class="execphpwidget"> 
</div>
		</li>
<li id="execphp-17" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">
TOP Gossip Video</h2>
<ul class="top-video-widget">
</ul>




</div>
		</li>
<li id="execphp-18" class="widget widget_execphp">			
			<div class="execphpwidget"><h2 class="widgettitle">Ultime News Gossip</h2>
<ul>
<li>
<a href="/gossip/adam-levine-e-behati-prinsloo-stanno-aspettando-il-terzo-figlio">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/adam-levine-behati-prinsloo-terzo-figlio.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Adam Levine e Behati Prinsloo stanno aspettando il terzo figlio" />
<h3>Adam Levine e Behati Prinsloo stanno aspettando il terzo figlio</h3>	
</a>	
</li>
<li>
<a href="/gossip/harry-styles-ha-sputato-su-chris-pine-e-arrivata-la-loro-replica">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/olivia-wilde-chris-pine-harry-styles-gemma-chan-venezia-79-getty-mtv.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Harry Styles ha sputato addosso a Chris Pine? È arrivata la loro replica" />
<h3>Harry Styles ha sputato addosso a Chris Pine? È arrivata la loro replica</h3>	
</a>	
</li>
<li>
<a href="/gossip/jennifer-lawrence-ha-rivelato-il-nome-di-suo-figlio">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/jennifer-lawrence-nome-figlio-marito.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Jennifer Lawrence ha rivelato il nome di suo figlio" />
<h3>Jennifer Lawrence ha rivelato il nome di suo figlio</h3>	
</a>	
</li>
<li>
<a href="/gossip/florence-pugh-che-porta-sua-nonna-sul-red-carpet-di-venezia-79-e-dolcissima">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/florence-pugh-e-nonna-venezia-79.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Florence Pugh che porta sua nonna sul red carpet di Venezia 79 è dolcissima" />
<h3>Florence Pugh che porta sua nonna sul red carpet di Venezia 79 è dolcissima</h3>	
</a>	
</li>
<li>
<a href="/gossip/adriana-lima-ha-accolto-il-suo-terzo-figlio">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/adriana-lima-terzo-figlio.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Adriana Lima ha accolto il suo terzo figlio" />
<h3>Adriana Lima ha accolto il suo terzo figlio</h3>	
</a>	
</li>
</div>
		</li>
<li id="execphp-34" class="widget widget_execphp">			
			<div class="execphpwidget"><h2 class="widgettitle">HOTTEST VIDEO</h2>
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="playlist"
  data-publisher="5056"
  data-selection="882"
  data-configuration="704"
  data-hash="042ecfdbb1fc0c6864133b8c4d9f8e2a"
  onload="__topl(this)"></script>

</div>
		</li>
<li id="execphp-16" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">Ultime News</h2>
<ul>
<li>
<a href="/gossip/adam-levine-e-behati-prinsloo-stanno-aspettando-il-terzo-figlio">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/adam-levine-behati-prinsloo-terzo-figlio.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Adam Levine e Behati Prinsloo stanno aspettando il terzo figlio" />
<h3>Adam Levine e Behati Prinsloo stanno aspettando il terzo figlio</h3>	
</a>	
</li>
<li>
<a href="/gossip/harry-styles-ha-sputato-su-chris-pine-e-arrivata-la-loro-replica">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/olivia-wilde-chris-pine-harry-styles-gemma-chan-venezia-79-getty-mtv.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Harry Styles ha sputato addosso a Chris Pine? È arrivata la loro replica" />
<h3>Harry Styles ha sputato addosso a Chris Pine? È arrivata la loro replica</h3>	
</a>	
</li>
<li>
<a href="/gossip/elodie-parla-per-la-prima-volta-di-andrea-iannone-mi-piace-ma">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/elodie-venezia-79-getty03-mtv.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”" />
<h3>Elodie parla per la prima volta di Andrea Iannone: “Mi piace, ma…”</h3>	
</a>	
</li>
<li>
<a href="/gossip/jennifer-lawrence-ha-rivelato-il-nome-di-suo-figlio">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/jennifer-lawrence-nome-figlio-marito.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Jennifer Lawrence ha rivelato il nome di suo figlio" />
<h3>Jennifer Lawrence ha rivelato il nome di suo figlio</h3>	
</a>	
</li>
<li>
<a href="/musica/medy-nuovo-singolo-cartier-1-significato-canzone">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2022/09/medy-nuovo-singolo-cartier-1-significato-canzone.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Medy racconta un altro capito della sua vita nella nuova canzone "Cartier #1"" />
<h3>Medy racconta un altro capito della sua vita nella nuova canzone "Cartier #1"</h3>	
</a>	
</li>
</ul>



</div>
		</li>
      </aside>
      </div>

      
    </div>
    </div> <!-- end #content -->
  </div><!-- end .container -->
    <div class="container-fluid">
	<!-- footer -->
	<footer class="footer text-center">
		<div class="footer-top row">
			<div class="col-xs-12">
				<a href="http://www.mtv.it/" target="_blank" title="MTV"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg></a>
				<div class="footer-link">
					<div class="social">
						<a href="http://www.facebook.com/mtvitalia" target="_blank" title="Facebook">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 23.6 50.6" class="svg"><path d="M15.5,15.2V11.1a2.14,2.14,0,0,1,2.2-2.4h5.7V0H15.6C6.9,0,5,6.4,5,10.6v4.6H0V25.3H5.1V50.6H15.2V25.3h7.5l.3-4,.6-6.1Z"></path></svg>
						</a>
						<a href="http://www.twitter.com/mtvitalia" target="_blank" title="Twitter">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.5 40.4" class="svg"><path d="M50.5,4.8a22.3,22.3,0,0,1-5.9,1.6A10.38,10.38,0,0,0,49.2.7a21,21,0,0,1-6.6,2.5,10.47,10.47,0,0,0-18,7,8.52,8.52,0,0,0,.3,2.3A29.52,29.52,0,0,1,3.5,1.8,10,10,0,0,0,2.1,6.9a10.24,10.24,0,0,0,4.6,8.5A9.47,9.47,0,0,1,2,14.1v.1a9.37,9.37,0,0,0,.7,3.7,10.38,10.38,0,0,0,7.6,6.3,12.59,12.59,0,0,1-2.7.4,11.08,11.08,0,0,1-1.9-.2,10.37,10.37,0,0,0,9.7,7.1A21.36,21.36,0,0,1,2.5,35.9c-.9,0-1.6-.1-2.5-.1a29.86,29.86,0,0,0,15.9,4.6c16.2,0,26.2-11.2,28.8-22.9a26.21,26.21,0,0,0,.7-6.2V10a22.9,22.9,0,0,0,5.1-5.2Z"></path></svg>
						</a>
						<!--a href="https://plus.google.com/+MTVItalia/posts" target="_blank" title="G+">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 52.46 33.59" class="svg"><path d="M31.06,13.28c-3.6.1-7.3.1-10.9.1-1,0-2.1-.1-3.1,0-.2,0-.5.2-.5.4v6.4h8.9c-.1.4-.2.8-.3,1.1-1.3,4.1-5.5,6.1-10.1,5.3a9.78,9.78,0,0,1-8-11.7,8.78,8.78,0,0,1,.7-2.3,9.82,9.82,0,0,1,11-5.5A9.45,9.45,0,0,1,23,9.28l4.9-4.9c-.1-.1-.3-.2-.4-.4A15.86,15.86,0,0,0,14,.28,16.56,16.56,0,0,0,.26,14a17.09,17.09,0,0,0,.8,8.9,16.83,16.83,0,0,0,17.6,10.6,15.19,15.19,0,0,0,9.7-4.5c3.9-4.1,4.9-9,4.2-14.5-.3-1.1-.6-1.2-1.5-1.2Zm16.6.5h-1.1V8.58c0-.2-.3-.6-.4-.6-1.3-.1-2.5-.1-3.9-.1v5.8h-5.9v1.1c.1,1,.1,2.1.2,3.2,1,.1,2,.1,3.1.1h2.7v5.8h4.3v-5.8h5.8v-4.3Z"></path></svg>
						</a-->
						<a href="https://instagram.com/mtvitalia" target="_blank" title="Instagram">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 42.4 42.4" class="svg"><path d="M10.3,21.3A10.85,10.85,0,1,1,21.1,32.2,10.9,10.9,0,0,1,10.3,21.3ZM32.4,0H10A10,10,0,0,0,0,10V32.4a10,10,0,0,0,10,10H32.4a10,10,0,0,0,10-10V10a10,10,0,0,0-10-10ZM10,2.5H32.4A7.49,7.49,0,0,1,39.9,10V32.4a7.49,7.49,0,0,1-7.5,7.5H10a7.49,7.49,0,0,1-7.5-7.5V10A7.43,7.43,0,0,1,10,2.5ZM34.6,5.7a2.2,2.2,0,1,0,2.2,2.2,2.16,2.16,0,0,0-2.2-2.2Zm.3,15.6A13.7,13.7,0,1,0,21.2,35,13.66,13.66,0,0,0,34.9,21.3Z"></path></svg>
						</a>
						<a href="https://www.youtube.com/mtvitalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.51 36.9" class="svg"><path d="M50.1,7.9s-.5-3.6-2-5.2a6.88,6.88,0,0,0-5-2.2C36,0,25.4,0,25.4,0h-.1S14.7,0,7.6.5A7.36,7.36,0,0,0,2.5,2.7C1,4.3.5,7.9.5,7.9A84.68,84.68,0,0,0,0,16.4v4a82.09,82.09,0,0,0,.5,8.5s.5,3.6,2,5.3c1.9,2.1,4.4,2,5.6,2.2,4,.4,17.2.5,17.2.5s10.6-.1,17.7-.5a6.74,6.74,0,0,0,5-2.2c1.5-1.6,2-5.3,2-5.3a82.09,82.09,0,0,0,.5-8.5V16.3a67.75,67.75,0,0,0-.4-8.4Zm-16.3,10L20.1,25.3V10.4l6.2,3.4Z"></path></svg>
						</a>
						<a href="https://flipboard.com/@MTVItalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" version="1.1" class="svg"><polygon points="5.6 22.4 11.2 22.4 11.2 16.8 16.8 16.8 16.8 11.2 22.4 11.2 22.4 5.6 5.6 5.6 5.6 22.4"/><path  d="M0,0V28H28V0ZM22.4,11.2H16.8v5.6H11.2v5.6H5.6V5.6H22.4Z"/></svg>
						</a>
					</div>
					<ul class="clearfix">
						<li><a href="https://www.mtv.it/legale/z91y5n/note-legali" target="_blank" title="Informazioni legali">note legali</a></li>
						<li><a href="https://www.viacomcbsprivacy.com/policy" target="_blank" title="Privacy Policy" style="text-transform: none;">Informativa sulla privacy</a></li>
						<li><a href="https://www.viacomcbsprivacy.com/cookies" target="_blank" title="Cookie Policy" style="text-transform: none;">Politica sui cookie</a></li>
						<li><a href="https://www.viacomcbsprivacy.com/donotsell" target="_blank" title="Cookie Policy" style="text-transform: none;">Non vendere i miei dati personali</a></li>
						<li><a href="https://skymedia.it/" target="_blank" title="Info pubblicit&agrave;">info pubblicit&agrave;</a></li>
						<!--li><a href="http://www.nicktv.it/microsite/licensing/tx7gl8" target="_blank" title="Info licensing">Info licensing</a></li-->
					</ul>
				</div>
			</div>
		</div>
		<div class="footer-bottom row">
			<p>&copy; viacom international media networks 2021 all rights reserved. mtv and all related titles and logos are trademarks of viacom international inc</p>
			<a href="#top" title="back to top">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 121 121" class="svg"><path d="M60.5.5a60,60,0,1,0,60,60A60,60,0,0,0,60.5.5Zm0,114a54,54,0,1,1,54-54A54,54,0,0,1,60.5,114.5Z"></path><path d="M73.5,66.7,61.1,54.5a.78.78,0,0,0-1.1,0L47.6,66.7"></path></svg>
			</a>
		</div>
	</footer>
	<!-- footer end -->
</div>


        
            <!-- MTV Global Footer and brand sub-footer ================================================== -->

        <!-- all js scripts are loaded in library/helix.php -->
        <script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/wp-embed.min.js'></script>
    </div><!-- end page_root -->


            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/collapse.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/dropdown.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/transition.js"></script>
            <script>
                document.createElement('picture');
            </script>
            <script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/picturefill.min.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/app.js"></script>


<!--<script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/useCookieNotice.js"></script>
<script>
    useCookieNotice.init($('#cookieNotice'));
</script>
-->


<!-- GPT CODE -->

<script type="text/javascript"> 
	// Ensure namespaces have been defined, without overwriting them.
	if(typeof MTVN == "undefined") MTVN = {};
	if(typeof MTVN.config == "undefined") MTVN.config = {};
	if(typeof MTVN.config.btg == "undefined") MTVN.config.btg = {};
	if(typeof MTVN.config.btg.DoubleClick == "undefined") MTVN.config.btg.DoubleClick = {};
	
	// Configure auto-firing of ads.
	MTVN.config.btg.DoubleClick.auto = true;
	MTVN.config.btg.DoubleClick.disableDeviceManagement = true;

</script>


		<script type="text/javascript">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</script>
		<style type="text/css">
			button#ot-sdk-btn.ot-sdk-show-settings {
				top: unset !Important;
				left: 10px !Important;
				right: unset !Important;
				bottom: 10px !Important;
			}
			#formatoskin, #interstitial {
				position: absolute;
				visibility: hidden;
			}
		</style>
    </body>

</html> <!-- end page. what a ride! -->
