
<!-- LIVE -->
<!doctype html>
<!-- new aws -->
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

	<head>


<meta property="fb:pages" content="159917292692" />
<!--
		<script type="text/javascript" src="//use.typekit.net/kkx8fzi.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
-->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="utf-8">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
		<link rel="pingback" href="http://news.mtv.it/xmlrpc.php">
		<!--<link href="http://news.mtv.it/favicon.ico" type="image/x-icon" rel="shortcut icon">-->
		<link rel="shortcut icon" type="image/x-icon" href="http://www.mtv.com/favicon.ico">
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet">

<meta property="fb:page_id" content="159917292692" />
<meta property="fb:admins" content="677401850" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rio Waida: un anno di surf nella terra dei sogni [Video]</title>
<link rel="canonical" href="http://news.mtv.it/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rio Waida: un anno di surf nella terra dei sogni [Video]" />
<meta property="og:description" content="Ovviamente parliamo di Indonesia!" />
<meta property="og:url" content="http://news.mtv.it/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/" />
<meta property="og:site_name" content="News Mtv Italia" />
<meta property="article:tag" content="Surf" />
<meta property="article:tag" content="Surf video" />
<meta property="article:section" content="Action Sports" />
<meta property="article:published_time" content="2018-02-08T12:30:46+00:00" />
<meta property="article:modified_time" content="2018-02-08T12:30:58+00:00" />
<meta property="og:updated_time" content="2018-02-08T12:30:58+00:00" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/sites/12/2018/02/rio-waida-surf-quiksilver.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Mtv Italia &raquo; Rio Waida: un anno nella terra dei sogni [Video] Comments Feed" href="http://news.mtv.it/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.mtv.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-stylesheet-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-stylesheet-overrides-addiction-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/overrides.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://news.mtv.it/wp-json/' />
<link rel='shortlink' href='http://news.mtv.it/?p=228133' />
<link rel="alternate" type="application/json+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Frio-waida-un-anno-nella-terra-dei-sogni-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Frio-waida-un-anno-nella-terra-dei-sogni-video%2F&#038;format=xml" />
<script type='text/javascript' src='http://fonts.mtvnservices.com/gdr2jlq.js'></script><script type='text/javascript'>try{Typekit.load();}catch(e){};</script>




<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:domain" content="mtv.it">
<meta name="twitter:site" value="@mtvitalia">
<meta name="twitter:url" content="http://news.mtv.it/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/">
<meta name="twitter:title" content="Rio Waida: un anno nella terra dei sogni [Video] @mtvitalia">
<meta name="twitter:description" content="Ovviamente parliamo di Indonesia!">
<meta name="twitter:image" content="http://news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png" />
<!-- mtv search engine -->
<meta property="mtvn_title" content="Rio Waida: un anno nella terra dei sogni [Video]"> <meta property="mtvn_category" content="News">
<!-- end mtv search engine -->






<div id="user-bar-placeholder"></div>


<!-- typekit font -->
<!----><script src="//use.typekit.net/zzd2qmi.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- end typekit font -->

<!-- picturefill -->
<script>
    document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/picturefill/2.3.0/picturefill.min.js"></script>
<!-- end picturefill -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-641592-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');

	function createFunctionWithTimeout(callback, opt_timeout) {
		    var called = false;
		    function fn() {
		        if (!called) {
		            called = true;
		            callback();
		        }
		    }
		    setTimeout(fn, opt_timeout || 1000);
		    return fn;
		}
		
		function handleOutboundLinkClicks(event) {
			//url,category,label
			//console.log(label+' '+category);
			event.preventDefault();
			ga('send', 'event', {
	        eventCategory: 'MeizuPerfettoperme',
	        eventAction: 'click',
	        eventLabel: 'MeizuPerfettoperme',
	        hitCallback: createFunctionWithTimeout(function() {
	            document.location='http://www.mtv.it/speciali/meizuperfettoperme';
	        })
	    });
	 
		}	

</script>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1044601738931913'); // Insert your pixel ID here.
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=1044601738931913&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
<div id="mtv_ad_skin1x2_1455283106136" data-ad-contenttype="adj" data-ad-sizes="1x2" data-ad-reload-interval="0"></div>
<div id="mtv_ad_skin6x6_1455283106101" data-ad-contenttype="adj" data-ad-sizes="6x6" data-ad-reload-interval="0"></div>

<style>
#cookieNotice{background-color:#000;color:#fff;font-size:12px !important;height:auto;line-height:1.2;position:relative;z-index:1000}
#cookieNoticeContent{font-size:12px !important;padding:4px 40px;position:relative;text-align:center}
#cookieNoticeContent a{display:inline-block}
#cookiesClose{position:absolute;top:10px;right:10px;display:block;width:26px;height:27px;background:transparent url(/wp-content/themes/news-mtv-it-2/images/cookiesCloseWhite.png) no-repeat}	
</style>


<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
</head>

<body class="post-template-default single single-post postid-228133 single-format-standard">


<!-- begin cookie notice accept panel-->
<div id="cookieNotice">
<div id="cookieNoticeContent">
Il sito utilizza cookie per migliorare la tua esperienza di navigazione. Continuando, si accetta l'uso dei cookie come da Cookie Policy.
<a href="#" id="cookiesClose"></a>
</div>
</div>
<!-- finish cookie notice accept panel-->





		<div id="page_root">

		
		<header id="page_header">
  <!-- leaderboard -->

<div class="banner-container" class="noindex">
  
  <div id="mtv_ad_skin728x90_15180913554" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="728x90"></div>   
 
  <div id="mtv_ad_skin320x50_151809135553" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="320x50"></div>   
 
  
</div>

<!-- burgher / logo / search -->
  <div class="navigation" class="noindex">
    <div class="nav-left" class="noindex">
      <a href="#" class="menu-button" id="menuButton">
        <span class="burger-icon"></span>
      </a>
    </div>
    <a href="http://www.mtv.it/" class="logo" title="Vai alla home page di MTV">
      <img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/images/logo-m.jpg" alt="Vai alla home page di MTV">
    </a>
    <div class="nav-right" class="noindex">
        <a id="openclose" href="#" class="btn-a btn-default-a" title="Apri la ricerca"><i class="fa fa-search"></i></a>
    </div>
  </div>
<!-- end burgher / logo / search -->

<!-- menu wrapper -->
<!-- menu wrapper -->
<div class="menu-wrapper" class="noindex">
        <ul class="menu">
            <li class="menu-item item-musica">
            <a href="http://www.mtv.it/musica">musica</a>
            <i class="fa fa-chevron-down"></i>
 <ul class="submenu">
  <li class="submenu-item">
  <a href="http://classifiche.mtv.it/">classifiche</a>
  </li>
    <li class="submenu-item">
  <a href="http://www.mtv.it/musica/video/">video</a>
  </li>
    <li class="submenu-item">
  <a href="http://www.mtv.it/musica/artisti/">artisti</a>
  </li>
    <li class="submenu-item">
  <a href="http://testicanzoni.mtv.it/"> testi canzoni</a>
  </li>
      </ul>
   </li>
            <li class="menu-item item-tv"><a href="http://www.mtv.it/tv">tv</a>
             <i class="fa fa-chevron-down"></i>
  <ul class="submenu">
  <li class="submenu-item">
  <a href="http://ondemand.mtv.it/">programmi</a>
  </li>
    <li class="submenu-item">
  <a href="http://ondemand.mtv.it/best-of">best of</a>
  </li>
    <li class="submenu-item">
  <a href="http://ondemand.mtv.it/serie-tv/">a-z</a>
  </li>
      </ul>




            </li>
            <li class="menu-item item-news"><a href="http://news.mtv.it">news</a>
            <i class="fa fa-chevron-down"></i>
                <ul class="submenu">
   <li class="submenu-item">
  <a href="http://news.mtv.it/gossip/">gossip</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/tv/">tv</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/musica/">musica</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/fashion/bellezza/">beauty</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/lifestyle/">lifestyle</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/fashion/">fashion</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/giochi">games & tech</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/action-sports/">action sports</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/cinema/">cinema</a>
  </li>
    <li class="submenu-item">
  <a href="http://www.vh1.it">vh1</a>
  </li>
    <li class="submenu-item">
  <a href="http://news.mtv.it/mtv-news/your-voice-corriere/">your voice</a>
  </li>
  
                </ul>
            </li>
            
   <li class="menu-item item-games"><a href="http://quizetest.mtv.it">Quiz e Test</a></li>        
            
            <li class="menu-item item-games"><a href="http://www.mtv.it/games">games</a>
            <i class="fa fa-chevron-down"></i>
                <ul class="submenu">
   <li class="submenu-item">
  <a href="http://battlestar-galactica.mtv.it/">battlestar galactica</a>
  </li>
    <li class="submenu-item">
  <a href="http://darkorbit.mtv.it/">darkorbit </a>
  </li>
    <li class="submenu-item">
  <a href="http://drakensang.mtv.it/">drakensang</a>
  </li>
    <li class="submenu-item">
  <a href="http://farmerama.mtv.it/"> farmerama </a>
  </li>
    <li class="submenu-item">
  <a href="http://grepolis.mtv.it/">grepolis</a>
  </li>
    <li class="submenu-item">
  <a href="http://www.mtv.it/games/klondike-the-lost-expedition.html">klondike</a>
  </li>
  
                </ul>



            </li>
            <li class="menu-item item-apps"><a href="http://www.mtv.it/apps/">apps</a></li>
        </ul>
</div>

<div style="text-align:center;" id="mtv_ad_15180913553960" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="970x250,970x90"></div>   
   

<!-- menu wrapper -->
<!-- menu wrapper -->

<div class="menu-overlay" class="noindex"></div>




</header>
  <div class="mobile-search" class="noindex">
    <form action="/search/" class="mobile-search-form" role="search">
              <button type="submit" class="btn btn-default"><i class="fa fa-chevron-right"></i></button>
              <div class="form-group">
                <input type="text" placeholder="cerca"  value="" id="searchkey" name="searchkey">
              </div>
    </form>
  </div>

      


<!-- top image here !!! -->






  <div class="container">




<!-- end menu ############################################## -->


    <div id="content" class="clearfix">
      <div class="row">
      <div id="main" class=" col-md-8 clearfix" role="main">
                <div class="row">
        
        



          
                        
<article id="post-228133" class="clearfix post-228133 post type-post status-publish format-standard has-post-thumbnail hentry category-action-sports tag-surf tag-surf-video" role="article">
  <!-- <div class="col-md-8 story"> -->
  <div class="story">


<!-- new image server -->
<div class="standard-image">


<!-- <img alt="Rio Waida: un anno nella terra dei sogni [Video]" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=600&amp;height=337&amp;crop=true&amp;v=6" /> -->

<picture>
  <source media="(min-width: 769px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=600&amp;height=337&amp;crop=true&amp;v=6">
  <source media="(max-width: 320px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=320&amp;height=160&amp;crop=true&amp;v=6">
  <source media="(max-width: 480px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=480&amp;height=240&amp;crop=true&amp;v=6">
  <source media="(max-width: 568px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=568&amp;height=284&amp;crop=true&amp;v=6">
  <source media="(max-width: 768px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=768&amp;height=337&amp;crop=true&amp;v=6">
  <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png?width=600&amp;height=337&amp;crop=true&amp;v=6" alt="alt text">
</picture>


<div class="category  modified_label">
             <a href="/action-sports/">ACTION SPORTS</a>          </div>


</div>

    <div class="header">
      <span class="headline">
        <h1 class="h1">
                    Rio Waida: un anno nella terra dei sogni [Video]                  </h1>
      </span>

      <!-- EXCERPT
      <p>Ovviamente parliamo di Indonesia!</p>-->
      <!-- END EXCERPT -->

      <div class="subhead">
      <!-- Metadati Film da custom fields -->










       <!--  -->
      </div>
    </div>

 <div class="single-post-excerpt">
 Ovviamente parliamo di Indonesia! </div>


<!-- Google Rich Snippets -->
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "headline": "Rio Waida: un anno nella terra dei sogni [Video]",
  "alternativeHeadline": "Rio Waida: un anno nella terra dei sogni [Video]",
  "image": [
    "http://news.mtv.it/wp-content/uploads/sites/12/2018/02/Schermata-2018-01-30-alle-21.48.15.png"
  ],
  "datePublished": "2018-02-08T12:30:46+00:00",
  "description": "",
  "articleBody": "Nascere in Indonesia significa nascere per fare surf. Perché se è vero che il luogo in cui cresci ti forma e plasma, allora prova a domandarti come può crescere un ragazzo che nasce in un luogo conosciuto in tutto il mondo per le sue onde meravigliose. Il rider Quiksilver Rio Waida è la risposta alla domanda.Rio ha diciassette anni, e a livello internazionale è già considerato come uno dei rider più promettenti, e i riflettori in questo momento sono tutti puntati su di lui, specie dopo la vittoria del Quiksilver Young Guns Surf Challenge 2016. Qui sotto puoi vedere un video con una raccolta di riprese girate nei dintorni di casa sua. La formula è semplicissima: grandi onde e grandi momenti di surf!Oltre al talento, Rio ha anche una storia: nato in condizioni di povertà, da piccolo ha dovuto affrontare una grave condizione medica. Ma nel surf ha trovato la pace, così come una possibilità di riscatto e una promessa per il futuro: quella di trovare degli sponsor e avere soldi a sufficienza per curare la sua patologia. Così in poco tempo è diventato un punto di riferimento per il surf a Bali, e poi un atleta di rilievo internazionale.Forza Rio!"
}
</script>
<!-- END Google Rich Snippets -->

<!-- new share bar -->



<div class="ShareNoSm4">
   <div id="soc-ctn" class="socicon-container">
      <div id="fb" class="socialLink">
         <a class="fa-facebook-ctn" href="javascript: window.open('http://www.facebook.com/share.php?u=' + window.location.href); void(0)"><i class="fa fa-facebook"></i></a>
      </div>
      <div id="tw" class="socialLink">
         <a class="fa-twitter-ctn" href="javascript: window.open('https://twitter.com/share?url=' + window.location.href + '&text=' + document.title); void(0)"><i class="fa fa-twitter"></i></a>
      </div>
      <div id="wa" class="socialLink">
         <a class="fa-whatsapp-ctn" href="whatsapp://send?text=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Frio-waida-un-anno-nella-terra-dei-sogni-video%2F" data-action="share/whatsapp/share"></a>
      </div>
      <div id="mail" class="socialLink">
         <a class="fa-mail-ctn" href="mailto:?subject=Rio Waida: un anno nella terra dei sogni [Video]&body=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Frio-waida-un-anno-nella-terra-dei-sogni-video%2F"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
      </div>
   </div>
</div>





    <section class="entry-content clearfix">
      <div class="hr"></div>


              
        <span class="byline">
  <!-- by <span class="author"><a href="http://news.mtv.it/author/enricopiazza/" title="Posts by enricopiazza" rel="author">enricopiazza</a></span> -->
  
<span class="date">
8 February 2018</span>

<!-- icona per recensioni e trailers -->
<span class="date" style="display: block; text-align: right; vertical-align: middle;">
  </span>



</span>

      



		<!-- SOCIAL BUTTONS -->
  <style>
    .mtvn-social > a{
      width: 15%;
    }
    .mtvn-social > a.ml{
      background-color: #ccc;
    }
  </style>


      
            
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="http://news.mtv.it/wp-content/themes/Helix/library/js/lightbox.min.js"></script>
<link href="http://news.mtv.it/wp-content/themes/Helix/library/css/lightbox.css" rel="stylesheet" />
<section class="entry-content entry-content-nested clearfix">
  <p>Nascere in <a href="http://news.mtv.it/action-sports/surfare-in-indonesia-unesperienza-sogno-foto-video-lorenzo-castagna/">Indonesia</a> significa nascere per fare surf. Perché se è vero che il luogo in cui cresci ti forma e plasma, allora prova a domandarti come può crescere un ragazzo che nasce in un luogo conosciuto in tutto il mondo per le sue onde meravigliose. Il <strong>rider Quiksilver Rio Waida</strong> è la risposta alla domanda.</p><p><img class="aligncenter size-full wp-image-228134" src="http://news.mtv.it/wp-content/uploads/sites/12/2018/02/rio-waida-surf-quiksilver.jpg" alt="" width="1000" height="598" /></p><p>Rio ha diciassette anni, e a livello internazionale è già considerato come uno dei rider più promettenti, e i riflettori in questo momento sono tutti puntati su di lui, specie dopo la vittoria del <strong>Quiksilver Young Guns Surf Challenge 2016</strong>. Qui sotto puoi vedere un video con una raccolta di riprese girate nei dintorni di casa sua. La formula è semplicissima: grandi onde e grandi momenti di surf!</p><p><iframe src="https://www.youtube.com/embed/Ed1o7v-Ykro" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><p>Oltre al talento, Rio ha anche una storia: nato in condizioni di povertà, da piccolo ha dovuto affrontare una grave condizione medica. Ma nel surf ha trovato la pace, così come una possibilità di riscatto e una promessa per il futuro: quella di trovare degli sponsor e avere soldi a sufficienza per curare la sua patologia. Così in poco tempo è diventato un punto di riferimento per il surf a Bali, e poi un atleta di rilievo internazionale.</p><p>Forza Rio!</p></section>


<!-- </div> -->

                    


    </section> <!-- end article section -->

    


<!-- NEW RELATED CONTENT -->


<div class="container author-info">
  <div class="related-content">
   </div>
</div>



<div class="container tags-container">
  <div class="related-content">
    <div class="tags">
    <span>more: </span><a href="http://news.mtv.it/tag/surf/" rel="tag">Surf</a> <a href="http://news.mtv.it/tag/surf-video/" rel="tag">Surf video</a>    </div>
  </div>
</div>

<!-- PREV/FORWORD ARROWS -->

<div class="prevnext">

<a href="http://news.mtv.it/gossip/bts-backstreet-boys-invitano-la-band-k-pop-ad-esibirsi-con-loro/"><i class="fa fa-chevron-left fa-2x"></i></a>
<a href="http://news.mtv.it/cinema/jamie-dornan-sconsiglia-alle-coppie-di-ricreare-la-scena-del-gelato-di-50-sfumature-di-rosso/"><i class="fa fa-chevron-right fa-2x"></i></a>



</div>



<!-- OUTBRAIN WIDGET -->
<div class="outbrainbox" class="noindex">
<div class="OUTBRAIN" data-src="http://news.mtv.it/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/" data-widget-id="AR_5" data-ob-template="mtvit" ></div>
<!-- <div class="OUTBRAIN" data-src="http://news.mtv.it/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/" data-widget-id="AR_7" data-ob-template="mtvit" ></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>-->
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<!-- END OUTBRAIN WIDGET -->



<aside class="sidebar col-md-4">
      </aside>



  </div>



</article> <!-- end article -->




            
	
          
        


        <nav class="wp-prev-next">
	<ul class="clearfix">
		<noscript>
			<li class="prev-link noscript">
							</li>
			<li class="next-link noscript">
				 			</li>
		</noscript>
		<li class="show-more next-link">
			 		</li>
	</ul>
</nav>

                    </div>
      </div> <!-- end #main -->

      
      
	<div class="noindex">
      <aside class="sidebar col-md-4">
        <li id="execphp-24" class="widget widget_execphp">			
			<div class="execphpwidget"><div id="mtv_ad_skin300x250_15180913562470" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="300x250"></div>   
</div>
		</li>
<li id="execphp-56" class="widget widget_execphp">			
			<div class="execphpwidget">
<h2 class="widgettitle">Ultime News Action Sports</h2>
 <!-- <a style="cursor:pointer;" onClick="handleOutboundLinkClicks(event);" target="_blank" style="border:0px"><img src="http://news.mtv.it/wp-content/uploads/sites/12/2017/01/native_UPF.jpg"></a>-->
<br/>
<br/>
<br/>
<ul>
<li>
<a href="http://news.mtv.it/action-sports/una-discesa-da-paura-con-lo-snowboarder-dustin-craven-video/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/dustin-craven-snowboard-video.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Una discesa da paura con lo snowboarder Dustin Craven [Video]" />
<h3>Una discesa da paura con lo snowboarder Dustin Craven [Video]</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/action-sports/katie-ormerod-la-rosa-bianca-dello-snowboarding-femminile-video/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/Katie-ormerod-snowboard-femminile.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Katie Ormerod: la rosa bianca dello snowboarding femminile [Video]" />
<h3>Katie Ormerod: la rosa bianca dello snowboarding femminile [Video]</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/action-sports/choppy-d-il-nuovo-skate-video-targato-dc/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/choppyd-dc-skate-video.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Choppy D: il nuovo skate video targato DC" />
<h3>Choppy D: il nuovo skate video targato DC</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/action-sports/onde-fantastiche-e-dove-trovarle-foto-di-onde-mastodontiche-da-tutto-il-mondo/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/24012018055940BigWaveDave_airliftmoments_01.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Onde fantastiche e dove trovarle: foto di onde mastodontiche da tutto il mondo" />
<h3>Onde fantastiche e dove trovarle: foto di onde mastodontiche da tutto il mondo</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/action-sports/sammy-carlson-un-atleta-senza-paura-video/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/01/freeski_SammyCarlson.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Sammy Carlson: un atleta senza paura [Video]" />
<h3>Sammy Carlson: un atleta senza paura [Video]</h3>	
</a>	
</li>
</div>
		</li>
<li id="execphp-57" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">Ultime News</h2>
<ul>
<li>
<a href="http://news.mtv.it/gossip/bts-backstreet-boys-invitano-la-band-k-pop-ad-esibirsi-con-loro/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/bts.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="BTS: i Backstreet Boys invitano la band K-pop ad esibirsi con loro" />
<h3>BTS: i Backstreet Boys invitano la band K-pop ad esibirsi con loro</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/cinema/jamie-dornan-sconsiglia-alle-coppie-di-ricreare-la-scena-del-gelato-di-50-sfumature-di-rosso/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2017/01/50-Sfumature-di-Nero-Jamie-Dornan-fa-uno-SPOILER-sul-film.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Jamie Dornan sconsiglia alle coppie di ricreare la scena del gelato di "50 sfumature di rosso"!" />
<h3>Jamie Dornan sconsiglia alle coppie di ricreare la scena del gelato di "50 sfumature di rosso"!</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/gossip/taylor-swift-prende-giro-ed-sheeran-guarda-il-momento-dal-backstage-di-end-game/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/ed-sheeran-taylor-swift.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Taylor Swift prende in giro Ed Sheeran: guarda il momento dal backstage di "End Game"" />
<h3>Taylor Swift prende in giro Ed Sheeran: guarda il momento dal backstage di "End Game"</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/gossip/kate-middleton-potrebbe-essere-incinta-di-due-gemelle/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2018/02/kate-middleton.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Kate Middleton: potrebbe essere incinta di due gemelli" />
<h3>Kate Middleton: potrebbe essere incinta di due gemelli</h3>	
</a>	
</li>
<li>
<a href="http://news.mtv.it/fashion/halsey-dimentica-le-mutande-e-sul-red-carpet-si-vede-tutto/">
<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/sites/12/2017/03/Halsey-in-concerto-in-Italia.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Halsey dimentica le mutande: sul red carpet si vede TUTTO" />
<h3>Halsey dimentica le mutande: sul red carpet si vede TUTTO</h3>	
</a>	
</li>
</ul>



</div>
		</li>
      </aside>
      </div>

      
    </div>
    </div> <!-- end #content -->
  </div><!-- end .container -->
    
<div class="noindex">
<footer>
        <div class="footer-lists">
          <ul class="footer-links">
            <li class="_hidden-xs"><a href="http://classifiche.mtv.it/" target="_blank" title="Classifiche">Classifiche</a></li>
            <li class="_hidden-xs"><a href="http://news.mtv.it/" target="_blank" title="News">News</a></li>
            <li class="_hidden-xs"><a href="http://www.mtv.it/musica/video/" target="_blank" title="Video">Video</a></li>
            <li class="_hidden-xs"><a href="http://www.mtv.it/musica/" target="_blank" title="Musica">Musica</a></li>
            <li class="_hidden-xs"><a href="http://testicanzoni.mtv.it/" title="Testi Canzoni">Testi Canzoni</a></li>
            <li class="_hidden-xs"><a href="http://ondemand.mtv.it" target="_blank" title="Programmi">Programmi</a></li>
            <li><a href="mailto:adv@vimn.com" target="_blank" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="http://www.mtv.it/sitemap/" target="_blank" title="Sitemap">Sitemap</a></li>
            <li><a href="http://www.mtv.it/legal/" target="_blank" title="Legal Info">Legal Info</a></li>
 <li><a title="Info Licensing" href="http://www.nicktv.it/microsite/licensing/tx7gl8" target="_blank" >Info Licensing</a></li>
            <li><a title="Info pubblicità" href="http://www.mtv.it/speciali/advguide" target="_blank" >Info pubblicità</a></li>

          </ul>
          <ul class="footer-social">
            <li><a href="https://www.youtube.com/MTVitaliaOfficial" class="yt"><span class="fa fa-youtube"></span></a></li>
            <li><a href="https://instagram.com/mtvitalia/" class="ig"><span class="fa fa-instagram"></span></a></li>
            <li><a href="http://www.mtv.it/feeds/" class="rss"><span class="fa fa-rss"></span></a></li>
            <li><a href="http://www.twitter.com/mtvitaly" class="tw"><span class="fa fa-twitter"></span></a></li>
            <li><a href="http://www.facebook.com/mtvitalia" class="fb"><span class="fa fa-facebook"></span></a></li>
            <!-- mobile only: inverse order see css
            <li class="mobile-only"><a href="http://www.facebook.com/mtvitalia" class="fb"><span class="fa fa-facebook"></span></a></li>
            <li class="mobile-only"><a href="http://www.twitter.com/mtvitaly" class="tw"><span class="fa fa-twitter"></span></a></li>
            <li class="mobile-only"><a href="http://www.mtv.it/feeds/" class="rss"><span class="fa fa-rss"></span></a></li>
            <li class="mobile-only"><a href="#" class="ig"><span class="fa fa-instagram"></span></a></li>
            <li class="mobile-only"><a href="#" class="yt"><span class="fa fa-youtube"></span></a></li>
-->
          </ul>
        </div>
        <div class="footer-disclaimer">
          <a href="http://www.viacom.com/" class="fmtv">v</a> &copy; Copyright - MTV Italia 2015 Tutti i diritti riservati. Ogni diritto sui contenuti del sito è riservato ai sensi della normativa vigente. La riproduzione, la pubblicazione e la distribuzione, totale o parziale, di tutto il materiale originale contenuto in questo sito (tra cui, a titolo esemplificativo e non esaustivo, i testi, le immagini, le elaborazioni grafiche) sono espressamente vietate in assenza di autorizzazione scritta.
        </div>
      </footer>
      </div>

        
            <!-- MTV Global Footer and brand sub-footer ================================================== -->

        <!-- all js scripts are loaded in library/helix.php -->
        <script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/wp-embed.min.js'></script>
    </div><!-- end page_root -->


            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/collapse.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/transition.js"></script>
            <script>
                document.createElement('picture');
            </script>
            <script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/picturefill.min.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/app.js"></script>


<script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/useCookieNotice.js"></script>
<script>
    useCookieNotice.init($('#cookieNotice'));
</script>



<!-- GPT CODE -->

<script type="text/javascript">

// Ensure namespaces have been defined, without overwriting them.
if(typeof MTVN == "undefined") MTVN = {};
if(typeof MTVN.config == "undefined") MTVN.config = {};
if(typeof MTVN.config.btg == "undefined") MTVN.config.btg = {};
if(typeof MTVN.config.btg.DoubleClick == "undefined") MTVN.config.btg.DoubleClick = {};

// Configure auto-firing of ads.
MTVN.config.btg.DoubleClick.auto = true;
MTVN.config.btg.DoubleClick.disableDeviceManagement = true;

var vmn_page_data = {
"metadata" : {
"property" : "it_mtv.it",
"hub" : "news",
"type" : "",
"subject" : "action-sports",
"item_longId" : "rio-waida-un-anno-nella-terra-dei-sogni-video",
"contentType" : "article"
},
"mappings" : {
"ad-unit" : {
"1" : "@property",
"2" : "@hub",
},
"key-values" : {
"subject" : "@subject",
"uuid" : "@item_longId",
"section" : "@hub",
"contenttype" : "@contentType"
},
"exclusion-categories" : ""
},
"settings" : { }
};
</script>

<script src="http://btg.mtvnservices.com/aria/coda.html?site=gpt.mtv.it"></script>
<script type="text/javascript">
/* <![CDATA[ */
btg.Controller.init();
var params ={ channel: 'news.mtv.it', pageName: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName(), hier1: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName() };
btg.Controller.sendPageCall(params);
/* ]]> */
</script>

	
	<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/track-view.php?postid=228133&url=/action-sports/rio-waida-un-anno-nella-terra-dei-sogni-video/&cat=action-sports" />
	

    </body>

</html> <!-- end page. what a ride! -->
