
<!-- LIVE -->
<!doctype html>
<!-- new aws -->
<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <!--<![endif]-->

	<head>


<meta property="fb:pages" content="159917292692" />
<!--
		<script type="text/javascript" src="//use.typekit.net/kkx8fzi.js"></script>
		<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
-->
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="utf-8">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0"/>
		<link rel="pingback" href="http://news.mtv.it/xmlrpc.php">
		<!--<link href="http://news.mtv.it/favicon.ico" type="image/x-icon" rel="shortcut icon">-->
		<link rel="shortcut icon" type="image/x-icon" href="http://www.mtv.com/favicon.ico">
		<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet">

<meta property="fb:page_id" content="159917292692" />
<meta property="fb:admins" content="677401850" />


<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Bloodline: tutto il colore del motocross con i rider Shift [Video]</title>
<link rel="canonical" href="http://news.mtv.it/action-sports/bloodline-tutto-il-colore-del-motocross-con-rider-shift-video/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bloodline: tutto il colore del motocross con i rider Shift [Video]" />
<meta property="og:description" content="Rosso di sera, video bomba si avvera!" />
<meta property="og:url" content="http://news.mtv.it/action-sports/bloodline-tutto-il-colore-del-motocross-con-rider-shift-video/" />
<meta property="og:site_name" content="News Mtv Italia" />
<meta property="article:tag" content="motocross" />
<meta property="article:tag" content="motocross video" />
<meta property="article:section" content="Action Sports" />
<meta property="article:published_time" content="2020-01-14T11:30:58+00:00" />
<meta property="article:modified_time" content="2020-01-13T14:59:05+00:00" />
<meta property="og:updated_time" content="2020-01-13T14:59:05+00:00" />
<meta property="og:image" content="http://news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="News Mtv Italia &raquo; Bloodline: tutto il colore del motocross con i rider Shift [Video] Comments Feed" href="http://news.mtv.it/action-sports/bloodline-tutto-il-colore-del-motocross-con-rider-shift-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.mtv.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-stylesheet-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-stylesheet-overrides-addiction-css'  href='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/css/overrides.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://news.mtv.it/wp-json/' />
<link rel='shortlink' href='http://news.mtv.it/?p=84659' />
<link rel="alternate" type="application/json+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Fbloodline-tutto-il-colore-del-motocross-con-rider-shift-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://news.mtv.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Fbloodline-tutto-il-colore-del-motocross-con-rider-shift-video%2F&#038;format=xml" />
<script type='text/javascript' src='http://fonts.mtvnservices.com/gdr2jlq.js'></script><script type='text/javascript'>try{Typekit.load();}catch(e){};</script>




<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:domain" content="mtv.it">
<meta name="twitter:site" value="@mtvitalia">
<meta name="twitter:url" content="http://news.mtv.it/action-sports/bloodline-tutto-il-colore-del-motocross-con-rider-shift-video/">
<meta name="twitter:title" content="Bloodline: tutto il colore del motocross con i rider Shift [Video] @mtvitalia">
<meta name="twitter:description" content="Rosso di sera, video bomba si avvera!">
<meta name="twitter:image" content="http://news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg" />
<!-- mtv search engine -->
<meta property="mtvn_title" content="Bloodline: tutto il colore del motocross con i rider Shift [Video]"> <meta property="mtvn_category" content="News">
<!-- end mtv search engine -->






<div id="user-bar-placeholder"></div>


<!-- typekit font -->
<!----><script src="//use.typekit.net/zzd2qmi.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<!-- end typekit font -->

<!-- picturefill --
<script>
    document.createElement( "picture" );
</script>
<script type="text/javascript" src="http://cdnjs.cloudflare.com/ajax/libs/picturefill/2.3.0/picturefill.min.js"></script>
end picturefill -->




<!-- Google Tag Manager -->
<script>
console.log('EVIDON'+document.cookie.indexOf('_evidon_consent_cookie'));
	if(document.cookie.indexOf('_evidon_consent_cookie')!='-1') { 
		var d = document,
	    h = d.getElementsByTagName('head')[0],
	    s = d.createElement('script');
	    s.type = 'text/javascript';
	    s.async = true;
	    s.src = 'http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/googleTagManager.js';
	    h.appendChild(s);
   	}
</script>
<!-- End Google Tag Manager -->

<script>
	function checkSearchField(val) {
		console.log(val+'!!!!!');
		if (val=="") {
			console.log('Invalid SearchKey!!!');
			return false;
		}
	}
</script>

<!--<div id="mtv_ad_skin1x2_1455283106136" data-ad-contenttype="adj" data-ad-sizes="1x2" data-ad-reload-interval="0"></div>
<div id="mtv_ad_skin6x6_1455283106101" data-ad-contenttype="adj" data-ad-sizes="6x6" data-ad-reload-interval="0"></div>-->

<style>
#cookieNotice{background-color:#000;color:#fff;font-size:12px !important;height:auto;line-height:1.2;position:relative;z-index:1000}
#cookieNoticeContent{font-size:12px !important;padding:4px 40px;position:relative;text-align:center}
#cookieNoticeContent a{display:inline-block}
#cookiesClose{position:absolute;top:10px;right:10px;display:block;width:26px;height:27px;background:transparent url(/wp-content/themes/news-mtv-it-2/images/cookiesCloseWhite.png) no-repeat}	
</style>

 

</head>

<body class="post-template-default single single-post postid-84659 single-format-standard">

<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2LW7LB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 End Google Tag Manager (noscript) -->  

<!-- begin cookie notice accept panel
<div id="cookieNotice" style="display:'none';">
<div id="cookieNoticeContent">
Il sito utilizza cookie per migliorare la tua esperienza di navigazione. Continuando, si accetta l'uso dei cookie come da Cookie Policy.
<a href="#" id="cookiesClose"></a>
</div>
</div>
finish cookie notice accept panel
-->





		<div id="page_root">

		
		<div id="desktop_adv"></div>	
<div id="topadv"></div>


<header id="page_header">
  <!-- leaderboard -->

<div class="banner-container" class="noindex">
  

 
    
</div>


<!-- header -->
<!-- header new -->
<div class="row" id="header_mtv">
	<!-- container -->
	<div class="container-fluid content-spacing">
		<div class="row">
			<div class="container">
				<!-- row -->
				<div class="row">
					<!-- colonna -->
					<div class="col-xs-12">
						<!-- menu -->
						<nav class="navbar navbar-default" role="navigation">
							<!-- Brand and toggle get grouped for better mobile display -->
							<div class="navbar-header">
							  <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							  </button>
								<a class="navbar-brand" href="http://www.mtv.it/" title="MTV">
									<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg>
								</a>
							</div>
							<!-- Collect the nav links, forms, and other content for toggling -->
							<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1" aria-expanded="false">
							  <ul class="nav navbar-nav menu">
								<li class="dropdown"><a title="News" href="http://news.mtv.it" role="button" aria-expanded="false">News</a></li>
								<li class="dropdown"><a title="Video" href="http://www.mtv.it/video" role="button" aria-expanded="false">Video</a></li>
								<li class="dropdown"><a title="Programmi" href="http://www.mtv.it/programmi" role="button" aria-expanded="false">Programmi</a></li>
								<li class="dropdown"><a title="Musica" href="http://www.mtv.it/musica" role="button" aria-expanded="false">Musica</a></li>
								<li class="dropdown"><a title="Foto" href="http://www.mtv.it/foto" role="button" aria-expanded="false">Foto</a></li>
								<li class="dropdown"><a title="Gioca" href="http://www.mtv.it/giochi" role="button" aria-expanded="false">Gioca</a></li>
<!--                                <li class="dropdown"><a title="EXTRA" href="#" role="button" aria-expanded="false">extra</a></li> -->
							  </ul>
							</div><!-- /.navbar-collapse -->

							<!-- search -->
							  <button type="button" class="navbar-toggle collapsed" id="search-menu" data-toggle="collapse" data-target="#search-collapse" aria-expanded="false">
								<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-menu-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
							  </button>
							<div class="collapse navbar-collapse" id="search-collapse" aria-expanded="false">
								<form action="/search/" id="search_form" role="search" onsubmit="return checkSearchField(document.getElementById('cerca-testi').value);">
									<input type="text" id="cerca-testi" name="searchkey" placeholder="cerca" value="" class="search-header">
									<button type="submit">
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 59.418709 60.820014" id="ico-search" class="svg"><path d="m 58.4,54.5 v 0 L 43.5,39.6 a 24.41,24.41 0 1 0 -19.1,9.2 24.64,24.64 0 0 0 13.7,-4.2 l 15.1,15.1 v 0 a 3.63,3.63 0 0 0 2.6,1.1 3.59,3.59 0 0 0 3.6,-3.6 3.27,3.27 0 0 0 -1,-2.7 z M 6.5,24.5 A 17.9,17.9 0 1 1 24.4,42.4 17.88,17.88 0 0 1 6.5,24.5 Z"></path></svg>
										<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-arrow" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
									</button>
								</form>
							</div><!-- /.search -->

							<div id="header-user" class="input-group hidden-xs">
								<!-- <a href="#" title="Iscriviti"><img src="/static/mtvit15/images/ico_user.png" class="img-responsive" alt="">Iscriviti</a> -->
								<!-- <button class="btn btn-default" type="button"><span class="fa fa-search"></span></button> -->
							</div><!-- /input-group -->
						</nav>
						<!-- menu end -->
					</div>
					<!-- colonna end -->
				</div>
				<!-- row end -->
			</div>
		</div>
	</div>
	<!-- container end -->

	<!-- container -->
	<div class="container-fluid" id="menu-testi-canzoni">
		<!-- row -->
		<div class="row">
			<!-- colonna -->
			<div class="col-xs-12">
				<!-- dropdown -->
				<div class="dropdown">
					<button class="btn btn-primary dropdown-toggle container collapsed" id="drop_btn" type="button" data-toggle="collapse" data-target="#drop_item" aria-expanded="false">
						<div>News MTV</div>
						<span class="sr-only">Toggle navigation</span><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 28.9 15.43" id="ico-menu-testi-canzoni" class="svg"><path d="M27.4,1.5,15,13.7a.78.78,0,0,1-1.1,0L1.5,1.5"></path></svg>
					</button>
					<ul class="collapse" id="drop_item" aria-expanded="false">
						 						  <li>
						  <a href="http://news.mtv.it/gossip/">gossip</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/tv-cinema/">tv e cinema</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/musica/">musica</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/style/">style</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/life/sesso/">sesso</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/life/">life</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/action-sports/">action sports</a>
						  </li>
						  						  <li>
						  <a href="http://news.mtv.it/mtv-new-generation/">mtv new generation</a>
						  </li>
						  						  <li>
						  <a href="/">News MTV Home</a>
						  </li>
					</ul>
				</div> 
				<!-- dropdown end -->
			</div>
			<!-- colonna end -->
		</div>
		<!-- row end -->
	</div>
	<!-- container end -->
	<script>

		$(".collapse").on('show.bs.collapse', function() {
			console.log($(".collapse.in").length);
				$("#menu-testi-canzoni .dropdown.open").dropdown('toggle');
				$(".collapse.in").collapse('hide')
		});
	</script>
</div>
<!-- header new end -->


	
	

</header>

      


<!-- top image here !!! -->






  <div class="container">

<!-- end menu ############################################## -->


    <div id="content" class="clearfix">		
		
      <div class="row">
      <div id="main" class=" col-md-8 clearfix" role="main">		  
		  
                <div class="row">
            
            <!-- PAGINATOR PER DETAIL PAGE -->    	
   		   			
   			
   			
   			 <div class="col-xs-12">
			  <ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                    
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem">
						<a href="/"><span itemprop="name">News Home</span></a>
        				<meta itemprop="position" content="1">
					</li>
				 <li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="active">
						<a href="/action-sports"/><span itemprop="name">Action Sports</span></a>
						<meta itemprop="position" content="1">
					</li>
				
			
				</ol>
		  </div>
   			 
   		        	
                	
        
        



          
                        <script type="text/javascript">
function onDeviceDetected() {
 	if(!isDesktop) {
		$("[data-ad-sizes='300x250']").parents('li').hide();
    $($("aside [data-ad-sizes='300x250']")[0]).insertAfter("div.tags-container")
  }
}
</script>

<article id="post-84659" class="clearfix post-84659 post type-post status-publish format-standard has-post-thumbnail hentry category-action-sports tag-motocross tag-motocross-video" role="article">
  <!-- <div class="col-md-8 story"> -->
			
  <div class="story">
	  

<!-- new image server -->

<!--
<div data-mtv-module-shortid="kj2i3d" class="mtv-videoplayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
<meta itemprop="url" content="http://news.mtv.it/action-sports/bloodline-tutto-il-colore-del-motocross-con-rider-shift-video/">
<meta itemprop="thumbnail" content="http://southimagesservice.mtvnimages.com/uri/mgid:arc:content:mtv.it:?stage=live&ep=mtv.it&width=300">
<meta itemprop="duration" content="">
<meta itemprop="uploadDate" content="">
<meta itemprop="expires" content="">
<meta itemprop="embedURL" content="http://media.mtvnservices.com/mgid:arc:video:mtv.it:">
<meta itemprop="height" content="610">
<meta itemprop="width" content="415">
<div itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Bloodline: tutto il colore del motocross con i rider Shift [Video]"></div>
</div>
-->

<div class="standard-image">


<!-- <img alt="Bloodline: tutto il colore del motocross con i rider Shift [Video]" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" /> -->

<picture>
  <source media="(min-width: 769px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6">
  <source media="(max-width: 320px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=320&amp;height=160&amp;crop=true&amp;v=6">
  <source media="(max-width: 480px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=480&amp;height=240&amp;crop=true&amp;v=6">
  <source media="(max-width: 568px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=568&amp;height=284&amp;crop=true&amp;v=6">
  <source media="(max-width: 768px)" srcset="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=768&amp;height=337&amp;crop=true&amp;v=6">
  <img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg?width=600&amp;height=337&amp;crop=true&amp;v=6" alt="alt text">
</picture>


<div class="category  modified_label">
             <a href="/action-sports/">ACTION SPORTS</a>          </div>


</div>

    <div class="header">
      <span class="headline">
        <h1 class="h1">
                    Bloodline: tutto il colore del motocross con i rider Shift [Video]                  </h1>
      </span>

      <!-- EXCERPT
      <p>Rosso di sera, video bomba si avvera!</p>-->
      <!-- END EXCERPT -->

      <div class="subhead">
      <!-- Metadati Film da custom fields -->










       <!--  -->
      </div>
    </div>

 <div class="single-post-excerpt">
 Rosso di sera, video bomba si avvera! </div>


<!-- Google Rich Snippets -->
<script type="application/ld+json">
{
  "@context": "http://schema.org/",
  "@type": "NewsArticle",
  "headline": "Bloodline: tutto il colore del motocross con i rider Shift [Video]",
  "alternativeHeadline": "Bloodline: tutto il colore del motocross con i rider Shift [Video]",
  "image": [
    "http://news.mtv.it/wp-content/uploads/2020/01/81586682_503191517034186_5798577414999399084_n.jpg"
  ],
  "datePublished": "2020-01-14T11:30:58+00:00",
  "description": "",
  "articleBody": "Il motocross si tinge di rosso con “Bloodline”: per il lancio dell’omonima collezione firmata Shift, i rider Josh Hansen e i fratelli Hunter e Jett Lawrence sono stati protagonisti di un video in cui il rosso è il colore dominante, e “stile” è la parola chiave.Josh, classe 1984, è figlio di Donnie, campione ormai ritiratosi. E all’attivo ha ben tre medaglie per il “Best Whip” ai Summer X Games.Jett e Hunter Lawrence, invece, appartengono a una nuova generazione di piloti: giovanissimi e determinati, hanno conquistato la scena internazionale con la loro energia.La stessa che è presente nel video di lancio di “Bloodline”!"
}
</script>
<!-- END Google Rich Snippets -->

<!-- new share bar -->



<div class="ShareNoSm4">
   <div id="soc-ctn" class="socicon-container">
      <div id="fb" class="socialLink">
         <a class="fa-facebook-ctn" href="javascript: window.open('http://www.facebook.com/share.php?u=' + window.location.href); void(0)"><i class="fa fa-facebook"></i></a>
      </div>
      <div id="tw" class="socialLink">
         <a class="fa-twitter-ctn" href="javascript: window.open('https://twitter.com/share?url=' + window.location.href + '&text=' + document.title); void(0)"><i class="fa fa-twitter"></i></a>
      </div>
      <div id="wa" class="socialLink">
         <a class="fa-whatsapp-ctn" href="whatsapp://send?text=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Fbloodline-tutto-il-colore-del-motocross-con-rider-shift-video%2F" data-action="share/whatsapp/share"></a>
      </div>
      <div id="mail" class="socialLink">
         <a class="fa-mail-ctn" href="mailto:?subject=Bloodline: tutto il colore del motocross con i rider Shift [Video]&body=http%3A%2F%2Fnews.mtv.it%2Faction-sports%2Fbloodline-tutto-il-colore-del-motocross-con-rider-shift-video%2F"><i class="fa fa-envelope-o" aria-hidden="true"></i></a>
      </div>
   </div>
</div>





    <section class="entry-content clearfix">
      <div class="hr"></div>


              
        <span class="byline">
  <!-- by <span class="author"><a href="http://news.mtv.it/author/enricopiazza-web/" title="Posts by enricopiazza.web" rel="author">enricopiazza.web</a></span> -->
  
<span class="date">
14 January 2020</span>

<!-- icona per recensioni e trailers -->
<span class="date" style="display: block; text-align: right; vertical-align: middle;">
  </span>



</span>

      



		<!-- SOCIAL BUTTONS -->
  <style>
    .mtvn-social > a{
      width: 15%;
    }
    .mtvn-social > a.ml{
      background-color: #ccc;
    }
  </style>


      
            
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="http://news.mtv.it/wp-content/themes/Helix/library/js/lightbox.min.js"></script>
<link href="http://news.mtv.it/wp-content/themes/Helix/library/css/lightbox.css" rel="stylesheet" />
<p>Il motocross si tinge di rosso con <strong>“Bloodline”</strong>: per il lancio dell’omonima collezione firmata <strong>Shift</strong>, i <strong>rider Josh Hansen e i fratelli Hunter e Jett Lawrence </strong>sono stati protagonisti di un video in cui il rosso è il colore dominante, e “stile” è la parola chiave.</p><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fshiftmx%2Fvideos%2F1419153038263737%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p>Josh, classe 1984, è figlio di Donnie, campione ormai ritiratosi. E all’attivo ha ben tre medaglie per il “Best Whip” ai Summer X Games.</p><p>Jett e Hunter Lawrence, invece, appartengono a una nuova generazione di piloti: giovanissimi e determinati, hanno conquistato la scena internazionale con la loro energia.</p><p>La stessa che è presente nel video di lancio di “Bloodline”!</p><section class="entry-content entry-content-nested clearfix">
  </section>


<!-- </div> -->

                    


    </section> <!-- end article section -->

    


<!-- NEW RELATED CONTENT -->


<div class="container author-info">
	
  <div class="related-content">
   </div>
</div>

<div class="container tags-container">
  <div class="related-content">
    <div class="tags">
    <span>more: </span><a href="http://news.mtv.it/tag/motocross/" rel="tag">motocross</a> <a href="http://news.mtv.it/tag/motocross-video/" rel="tag">motocross video</a>    </div>
  </div>
</div>

<!-- TAG RELATED POSTS -->


	<div class="detail-news">
		<h2 class="widgettitle">Articoli Correlati</h2>
		<ul>
					<li>
			<a href="/action-sports/velocita-stile-e-tecnica-preston-boespflug-e-nato-per-il-motocross-video">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Velocità, stile e tecnica: Preston Boespflug è nato per il motocross! [Video]" />
				<span class="description">Velocità, stile e tecnica: Preston Boespflug è nato per il motocross! [Video]</span>
				<span class="date">9 January 2020</span>
			</a>	
			</li>
					<li>
			<a href="/action-sports/dune-di-sabbia-e-adrenalina-mille-la-california-dei-motocross-rider-shift-video-2">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/12/glamis-sand-dune-motocross-video-1.png?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="Dune di sabbia e adrenalina a mille: la California dei motocross rider Shift! [Video]" />
				<span class="description">Dune di sabbia e adrenalina a mille: la California dei motocross rider Shift! [Video]</span>
				<span class="date">2 January 2020</span>
			</a>	
			</li>
					<li>
			<a href="/action-sports/2020-buoni-propositi-per-un-anno-pieno-di-energia">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/12/sammy-carlson-freeski.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="2020: i buoni propositi per un anno pieno di energia!" />
				<span class="description">2020: i buoni propositi per un anno pieno di energia!</span>
				<span class="date">27 December 2019</span>
			</a>	
			</li>
					<li>
			<a href="/action-sports/9-anni-e-un-grande-talento-chi-e-il-piccolo-rider-motocross-andrea-uccellini">
				<img src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/12/andrea-uccellini-motocross.jpg?width=270&amp;height=152&amp;crop=true&amp;v=6" alt="9 anni e un grande talento: chi è il piccolo rider motocross Andrea Uccellini" />
				<span class="description">9 anni e un grande talento: chi è il piccolo rider motocross Andrea Uccellini</span>
				<span class="date">24 December 2019</span>
			</a>	
			</li>
				</ul>
	</div>

<!-- END TAG RELATED POSTS -->



  </div>

<script>
var scripts = document.getElementsByTagName("SCRIPT");
var counter_outplay = 1;
for(i=0;i<scripts.length;i++) {
	console.log(scripts[i].src);
	if(scripts[i].src=='https://w.theoutplay.com/loader.js') {
		console.log('Outplay n'+counter_outplay);
		if(document.cookie.indexOf('_evidon_consent_cookie')!='-1') { 
		 	//alert('YES Cookie');	
		} else {
			//alert('NO Cookie');
			document.getElementById('outplay_div_'+counter_outplay).innerHTML = '<div class="cookie_blocked"><img src="/wp-content/themes/news-mtv-it-2/images/outplay_enable_cookies.png" /></div>';
		}
		counter_outplay = counter_outplay + 1;
		
	}
	
}
</script>

</article> <!-- end article -->




                        
		
	

	

                    
			
        


            
            </div>
      </div> <!-- end #main -->



      
	<div class="noindex">
      <aside class="sidebar col-md-4">
        <li id="execphp-14" class="widget widget_execphp">			
			<div class="execphpwidget"><div id="mtv_ad_skin300x250_157908259888" class="mtv-adv" data-ad-reload-interval="0" data-ad-sizes="300x250"></div>   </div>
		</li>
<li id="execphp-27" class="widget widget_execphp">			
			<div class="execphpwidget"> 
</div>
		</li>
<li id="execphp-17" class="widget widget_execphp">			
			<div class="execphpwidget">





</div>
		</li>
<li id="execphp-18" class="widget widget_execphp">			
			<div class="execphpwidget"><h2 class="widgettitle">Ultime News Action Sports</h2>
<ul>
<li>
<a href="/action-sports/il-meglio-dello-snowboarding-2019-secondo-capita-video">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/snowboard-best-videos.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Il meglio dello snowboarding 2019 secondo CAPiTA! [Video]" />
<h3>Il meglio dello snowboarding 2019 secondo CAPiTA! [Video]</h3>	
</a>	
</li>
<li>
<a href="/action-sports/velocita-stile-e-tecnica-preston-boespflug-e-nato-per-il-motocross-video">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Velocità, stile e tecnica: Preston Boespflug è nato per il motocross! [Video]" />
<h3>Velocità, stile e tecnica: Preston Boespflug è nato per il motocross! [Video]</h3>	
</a>	
</li>
<li>
<a href="/action-sports/will-marshall-un-nuovo-video-da-paura-per-celebrare-lingresso-nello-skate-team-dc">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/will-marshall-skate-video.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Will Marshall: un nuovo video da paura per celebrare l’ingresso nello Skate Team DC!" />
<h3>Will Marshall: un nuovo video da paura per celebrare l’ingresso nello Skate Team DC!</h3>	
</a>	
</li>
<li>
<a href="/action-sports/welcome-mike-ravs-world-adrenalina-e-tanta-neve-nel-video-dello-snowboarder-2">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/12/mike-rav-snowboard-video.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Welcome to Mike Rav’s World: adrenalina e tanta neve nel video dello snowboarder!" />
<h3>Welcome to Mike Rav’s World: adrenalina e tanta neve nel video dello snowboarder!</h3>	
</a>	
</li>
<li>
<a href="/action-sports/un-2020-pieno-di-trick-con-gli-skater-dc-italy-video">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2019/12/Kevin-Duman-skate-iitalia.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Un 2020 pieno di trick con gli skater DC Italy! [Video]" />
<h3>Un 2020 pieno di trick con gli skater DC Italy! [Video]</h3>	
</a>	
</li>
</div>
		</li>
<li id="execphp-33" class="widget widget_execphp">			
			<div class="execphpwidget"></div>
		</li>
<li id="execphp-16" class="widget widget_execphp">			
			<div class="execphpwidget">

<h2 class="widgettitle">Ultime News</h2>
<ul>
<li>
<a href="/musica/brit-awards-2020-nomination">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/brit-awards-2020-nomination.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Brit Awards 2020: anche Harry Styles e Lewis Capaldi tra i nominati" />
<h3>Brit Awards 2020: anche Harry Styles e Lewis Capaldi tra i nominati</h3>	
</a>	
</li>
<li>
<a href="/musica/billie-eilish-film-007-colonna-sonora-no-time-to-die">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/billie-eilish-film-007-colonna-sonora-no-time-to-die.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Billie Eilish nella colonna sonora del nuovo film di 007 con la canzone "No Time To Die"" />
<h3>Billie Eilish nella colonna sonora del nuovo film di 007 con la canzone "No Time To Die"</h3>	
</a>	
</li>
<li>
<a href="/musica/grammy-awards-2020-performer">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/grammy-awards-2020-performer-1.jpg?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Grammy Awards 2020: anche Camila Cabello e Rosalía tra i performer annunciati" />
<h3>Grammy Awards 2020: anche Camila Cabello e Rosalía tra i performer annunciati</h3>	
</a>	
</li>
<li>
<a href="/gossip/vanessa-hudgens-e-austin-butler-si-sono-lasciati-dopo-quasi-nove-anni-insieme">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/vanessa-hudgens-austin-butler-1.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Vanessa Hudgens e Austin Butler si sono lasciati, dopo quasi nove anni insieme" />
<h3>Vanessa Hudgens e Austin Butler si sono lasciati, dopo quasi nove anni insieme</h3>	
</a>	
</li>
<li>
<a href="/musica/demi-lovato-si-esibira-grammy-awards-2020">
<img style="width:90px;" src="http://southimagesservice.mtvnimages.com/uri/mgid:file:http:shared:news.mtv.it/wp-content/uploads/2020/01/demi-lovato-si-esibira-grammy-awards-2020.png?width=90&amp;height=90&amp;crop=true&amp;v=6" alt="Demi Lovato farà il suo comeback sul palco dei Grammy Awards 2020" />
<h3>Demi Lovato farà il suo comeback sul palco dei Grammy Awards 2020</h3>	
</a>	
</li>
</ul>



</div>
		</li>
      </aside>
      </div>

      
    </div>
    </div> <!-- end #content -->
  </div><!-- end .container -->
    <div class="container-fluid">
	<!-- footer -->
	<footer class="footer text-center">
		<div class="footer-top row">
			<div class="col-xs-12">
				<a href="http://www.mtv.it/" target="_blank" title="MTV"><svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 519.1 320.8" class="svg logoMTV"><path d="M194.6,320.7h24.1V277.6l-24.1-20.3ZM256.5,279h20.2l5.5-4.6v-17Zm-2-249.8-16.1,17L194.7.2l55.4,24.4ZM489.8,119V0l29.3,17.6V82.8A380,380,0,0,0,489.8,119Zm29.3,23.8v178H489.8V190.5C496.1,177,511.2,153.2,519.1,142.8ZM366.4,320.7a280,280,0,0,1-2.1-29.7c0-6.3.9-31.6.9-52.1,0-17.2-3.7-47.9-3.7-64.5,0-10,.7-23.6-.4-28.4,8-5.2,14.9-8.5,36.9-21.8,7.1-4.3,20.7-11.6,20.7-20.4,0-3.9-1-6.4-6.6-11-3.9-3.1-8-4-12.7-4-11.2,0-16.3,11.2-25.7,17-14.3,8.8-21.9,13.1-24.9,14.7a30.1,30.1,0,0,0-13.9-3.4c-8.2,0-17.7,3.7-17.7,14.3,0,4.9,1.6,10.2-5,13.6-3.7,2.3-21.5,12.5-40.5,24-16,9.7-23.5,8.9-30.2,12.9-6.2,3.8-7.9,8.5-7.9,12.5,0,3.6,2.3,8.2,3.1,9.2,4.3,5.5,8.2,8.5,14.9,8.5,11.5,0,21-10,38.7-22.6,11-7.9,21.2-16,27.1-16,5.3,0,9,4,9,20.4,0,55-3.3,63.7-3.3,101.9,0,6.9.3,19.6.5,24.8H294.4V230.5l-56.2,47.3L182,230.5v90.1H0V.1H177.2l61,64.2L299.2.1H477.3V137.2c-5.6,8.7-22.8,38.2-34.4,68.3-3.8,9.8-5.5,16.9-10.5,16.9-5.5,0-5.9-5.4-6.5-10.3-1.1-10.5-3.5-30.2-4.6-37.5-2.1-14-4.9-28.9-20.6-28.9-11.6,0-23.8,6.3-23.8,23.7,0,9.8,5,26.9,13.5,49.4,3.4,8.9,21.2,55.6,23.8,62.4,4.7,12.4,11.3,15.8,21.4,15.8,13,0,17.5-4.8,22.9-23.1,4.6-15.6,12.3-41,18.7-56.9h0V320.7Z"></path></svg></a>
				<div class="footer-link">
					<div class="social">
						<a href="http://www.facebook.com/mtvitalia" target="_blank" title="Facebook">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 23.6 50.6" class="svg"><path d="M15.5,15.2V11.1a2.14,2.14,0,0,1,2.2-2.4h5.7V0H15.6C6.9,0,5,6.4,5,10.6v4.6H0V25.3H5.1V50.6H15.2V25.3h7.5l.3-4,.6-6.1Z"></path></svg>
						</a>
						<a href="http://www.twitter.com/mtvitalia" target="_blank" title="Twitter">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.5 40.4" class="svg"><path d="M50.5,4.8a22.3,22.3,0,0,1-5.9,1.6A10.38,10.38,0,0,0,49.2.7a21,21,0,0,1-6.6,2.5,10.47,10.47,0,0,0-18,7,8.52,8.52,0,0,0,.3,2.3A29.52,29.52,0,0,1,3.5,1.8,10,10,0,0,0,2.1,6.9a10.24,10.24,0,0,0,4.6,8.5A9.47,9.47,0,0,1,2,14.1v.1a9.37,9.37,0,0,0,.7,3.7,10.38,10.38,0,0,0,7.6,6.3,12.59,12.59,0,0,1-2.7.4,11.08,11.08,0,0,1-1.9-.2,10.37,10.37,0,0,0,9.7,7.1A21.36,21.36,0,0,1,2.5,35.9c-.9,0-1.6-.1-2.5-.1a29.86,29.86,0,0,0,15.9,4.6c16.2,0,26.2-11.2,28.8-22.9a26.21,26.21,0,0,0,.7-6.2V10a22.9,22.9,0,0,0,5.1-5.2Z"></path></svg>
						</a>
						<a href="https://plus.google.com/+MTVItalia/posts" target="_blank" title="G+">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 52.46 33.59" class="svg"><path d="M31.06,13.28c-3.6.1-7.3.1-10.9.1-1,0-2.1-.1-3.1,0-.2,0-.5.2-.5.4v6.4h8.9c-.1.4-.2.8-.3,1.1-1.3,4.1-5.5,6.1-10.1,5.3a9.78,9.78,0,0,1-8-11.7,8.78,8.78,0,0,1,.7-2.3,9.82,9.82,0,0,1,11-5.5A9.45,9.45,0,0,1,23,9.28l4.9-4.9c-.1-.1-.3-.2-.4-.4A15.86,15.86,0,0,0,14,.28,16.56,16.56,0,0,0,.26,14a17.09,17.09,0,0,0,.8,8.9,16.83,16.83,0,0,0,17.6,10.6,15.19,15.19,0,0,0,9.7-4.5c3.9-4.1,4.9-9,4.2-14.5-.3-1.1-.6-1.2-1.5-1.2Zm16.6.5h-1.1V8.58c0-.2-.3-.6-.4-.6-1.3-.1-2.5-.1-3.9-.1v5.8h-5.9v1.1c.1,1,.1,2.1.2,3.2,1,.1,2,.1,3.1.1h2.7v5.8h4.3v-5.8h5.8v-4.3Z"></path></svg>
						</a>
						<a href="https://instagram.com/mtvitalia" target="_blank" title="Instagram">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 42.4 42.4" class="svg"><path d="M10.3,21.3A10.85,10.85,0,1,1,21.1,32.2,10.9,10.9,0,0,1,10.3,21.3ZM32.4,0H10A10,10,0,0,0,0,10V32.4a10,10,0,0,0,10,10H32.4a10,10,0,0,0,10-10V10a10,10,0,0,0-10-10ZM10,2.5H32.4A7.49,7.49,0,0,1,39.9,10V32.4a7.49,7.49,0,0,1-7.5,7.5H10a7.49,7.49,0,0,1-7.5-7.5V10A7.43,7.43,0,0,1,10,2.5ZM34.6,5.7a2.2,2.2,0,1,0,2.2,2.2,2.16,2.16,0,0,0-2.2-2.2Zm.3,15.6A13.7,13.7,0,1,0,21.2,35,13.66,13.66,0,0,0,34.9,21.3Z"></path></svg>
						</a>
						<a href="https://www.youtube.com/mtvitalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 50.51 36.9" class="svg"><path d="M50.1,7.9s-.5-3.6-2-5.2a6.88,6.88,0,0,0-5-2.2C36,0,25.4,0,25.4,0h-.1S14.7,0,7.6.5A7.36,7.36,0,0,0,2.5,2.7C1,4.3.5,7.9.5,7.9A84.68,84.68,0,0,0,0,16.4v4a82.09,82.09,0,0,0,.5,8.5s.5,3.6,2,5.3c1.9,2.1,4.4,2,5.6,2.2,4,.4,17.2.5,17.2.5s10.6-.1,17.7-.5a6.74,6.74,0,0,0,5-2.2c1.5-1.6,2-5.3,2-5.3a82.09,82.09,0,0,0,.5-8.5V16.3a67.75,67.75,0,0,0-.4-8.4Zm-16.3,10L20.1,25.3V10.4l6.2,3.4Z"></path></svg>
						</a>
						<a href="https://flipboard.com/@MTVItalia" target="_blank" title="Youtube">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28" version="1.1" class="svg"><polygon points="5.6 22.4 11.2 22.4 11.2 16.8 16.8 16.8 16.8 11.2 22.4 11.2 22.4 5.6 5.6 5.6 5.6 22.4"/><path  d="M0,0V28H28V0ZM22.4,11.2H16.8v5.6H11.2v5.6H5.6V5.6H22.4Z"/></svg>
						</a>
					</div>
					<ul class="clearfix">
						<li><a href="http://www.mtv.it/info/legal" target="_blank" title="Informazioni legali">Informazioni legali</a></li>
						<li><a href="http://www.mtv.it/info/legal#privacyPolicy" target="_blank" title="Privacy Policy">Privacy Policy</a></li>
						<li><a href="http://www.mtv.it/info/legal#cookie" target="_blank" title="Cookie Policy">Cookie Policy</a></li>
						<li><a href="http://www.viacompubblicita.it/" target="_blank" title="Info pubblicit&agrave;">Info pubblicit&agrave;</a></li>
						<li><a href="http://www.nicktv.it/microsite/licensing/tx7gl8" target="_blank" title="Info licensing">Info licensing</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="footer-bottom row">
			<p>Tutti i diritti riservati. &copy; MTV Networks 2018 Questo sito utilizza cookies. Leggi la nostra policy in materia di cookies.</p>
			<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/images/logo_viacom.jpg" class="img-responsive center-block" alt="VIACOM International Media Networks">
			<a href="#top" title="back to top">
				<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 121 121" class="svg"><path d="M60.5.5a60,60,0,1,0,60,60A60,60,0,0,0,60.5.5Zm0,114a54,54,0,1,1,54-54A54,54,0,0,1,60.5,114.5Z"></path><path d="M73.5,66.7,61.1,54.5a.78.78,0,0,0-1.1,0L47.6,66.7"></path></svg>
			</a>
		</div>
	</footer> 
	<!-- footer end -->
</div>

        
            <!-- MTV Global Footer and brand sub-footer ================================================== -->

        <!-- all js scripts are loaded in library/helix.php -->
        <script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-content/themes/Helix/library/js/scripts.js'></script>
<script type='text/javascript' src='http://news.mtv.it/wp-includes/js/wp-embed.min.js'></script>
    </div><!-- end page_root -->


            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/collapse.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/dropdown.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/bootstrap/transition.js"></script>

			<script>

				$(".collapse").on('show.bs.collapse', function() {
					console.log($(".collapse.in").length);
						$("#menu-testi-canzoni .dropdown.open").dropdown('toggle');
						$(".collapse.in").collapse('hide')
				});
			</script>
            <script>
                document.createElement('picture');
            </script>
            <script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/picturefill.min.js"></script>
            <script type="text/javascript" src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/library/js/app.js"></script>


<!--<script src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/js/useCookieNotice.js"></script>
<script>
    useCookieNotice.init($('#cookieNotice'));
</script>
-->


<!-- GPT CODE -->

<script type="text/javascript"> 
	// Ensure namespaces have been defined, without overwriting them.
	if(typeof MTVN == "undefined") MTVN = {};
	if(typeof MTVN.config == "undefined") MTVN.config = {};
	if(typeof MTVN.config.btg == "undefined") MTVN.config.btg = {};
	if(typeof MTVN.config.btg.DoubleClick == "undefined") MTVN.config.btg.DoubleClick = {};
	
	// Configure auto-firing of ads.
	MTVN.config.btg.DoubleClick.auto = true;
	MTVN.config.btg.DoubleClick.disableDeviceManagement = true;
	
	var vmn_page_data = {
	"metadata" : {
	"property" : "it_mtv.it",
	"hub" : "news",
	"type" : "",
	"subject" : "action-sports",
	"item_longId" : "bloodline-tutto-il-colore-del-motocross-con-rider-shift-video",
	"contentType" : "article"
	},
	"mappings" : {
	"ad-unit" : {
	"1" : "@property",
	"2" : "@hub",
		},
	"key-values" : {
	"subject" : "@subject",
	"uuid" : "@item_longId",
	"section" : "@hub",
	"contenttype" : "@contentType"
	},
	"exclusion-categories" : ""
	},
	"settings" : { }
	};
</script>


<script src="http://btg.mtvnservices.com/aria/coda.html?site=gpt.mtv.it&stage=1"></script>
<script type="text/javascript">
/* <![CDATA[ */
btg.Controller.init();
var params ={ demdexEnabled: false, channel: 'news.mtv.it', pageName: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName(), hier1: "news.mtv.it/" + com.mtvi.metadata.getDefaultPageName() };
btg.Controller.sendPageCall(params);
/* ]]> */
</script>


	
	<img src="http://news.mtv.it/wp-content/themes/news-mtv-it-2/track-view.php?postid=84659&url=/action-sports/bloodline-tutto-il-colore-del-motocross-con-rider-shift-video/&cat=action-sports" />
	

<!--<script type="text/javascript">
	var userip;
</script>
<script type="text/javascript" src="https://l2.io/ip.js?var=userip"></script>
<script type="text/javascript">
	var countries = ["AT","BE","BG","HR","CY","CZ","DK","EE","FI","FR","DE","GR","HU","IS","IE","IT","LV","LI","LT","LU","MT","NL","NO","PL","PT","RO","SK","SI","ES","SE","CH","GB"];
	//document.write("IP: ", userip);
	var country_code = null;
	$.getJSON('http://ipinfo.io/' + userip, function(data){
	country_code = data.country;
	console.log('Country Code: '+country_code);
		if ((countries.indexOf(country_code) == -1) && (document.cookie.indexOf('isUseCookieAccepted')== -1)) {
			console.log('No EU & no cookie')
			document.getElementById('cookieNotice').style.display = 'block';
		} else if((countries.indexOf(country_code) == -1) && (document.cookie.indexOf('isUseCookieAccepted')!= -1)) {
			console.log('No EU & cookie')
			document.getElementById('cookieNotice').style.display = 'none';
		} else {
			console.log('EU!!!!!')
			document.getElementById('cookieNotice').style.display = 'none'; 
			var d = new Date();
			d.setTime(d.getTime() + (60*60*24*365*1000)) ;
			document.cookie = global.encodeURIComponent('isUseCookieAccepted')+'=true; expires='+d.toGMTString()+'; path=/';
		}
	});
</script>-->

<script type="text/javascript">
var isMobile, isTablet, isDesktop;
			jQuery(function () {
				if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
					/* MOBILE */
					if ($(window).width() < 768) {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15790825985495\" class=\"mtv-adv\" data-ad-reload-interval=\"0\"  data-ad-sizes=\"320x50\"></div>");
						console.log('//////// SMARTPHONE //////////');
						isMobile = true;
					}
					/* TABLET PORTRAIT */
					else if (window.innerHeight > window.innerWidth) {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_15790825987580\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
						console.log('//////// TABLET PORTRAIT //////////');
						isTablet = true;
					}
					/* TABLET LANDSCAPE */
					else {
						$("#topadv").append("<div id=\"mtv_ad_skin728x90_1579082598116\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
						// Listen for resize changes
						window.addEventListener("orientationchange", function () {
							if (window.innerHeight > window.innerWidth) {
								$("#topadv").remove();
							}
						}, false);
						isTablet = true;
						console.log('//////// TABLET LANDSCAPE //////////');
					}
				} else {
					/* DESKTOP */
					$("#topadv").append("<div id=\"mtv_ad_skin728x90_15790825983802\" class=\"mtv-adv\" data-ad-reload-interval=\"0\" data-ad-sizes=\"728x90, 970x90, 970x250\"></div>");
					$("#desktop_adv").append("<div id=\"formatoskin\" class=\"\" data-ad-sizes=\"3x3\"></div>");
					$("#desktop_adv").append("<div id=\"interstitial\" class=\"\" data-ad-sizes=\"1x1\"></div>");
					console.log('//////// DESKTOP //////////');
					isDesktop = true;
				}

				if(typeof onDeviceDetected == 'function') { 
					onDeviceDetected();
				}
			});
</script>

<script>
        function setupEvidonConsentTracking () {
            if ( !window.evidon ) {
                // Call this method again once Evidon loads.
                document.addEventListener( "evidon:loaded", setupEvidonConsentTracking );
                return;
            }
            // If Evidon is here, we can remove this since it has loaded.
            document.removeEventListener( "evidon:loaded", setupEvidonConsentTracking );
            if (window.evidon.notice === undefined || window.evidon.notice.consentIsGiven === undefined) {
                document.addEventListener( "evidon:consentGiven", function() {
                    document.location.reload();
                } );
            }
        }
        if(document.cookie.indexOf("_evidon_consent_cookie") === -1 ) {
            setupEvidonConsentTracking();
        }
    </script>


    </body>

</html> <!-- end page. what a ride! -->
